Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'zaniki' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. Czy ma ktoś podobny problem że w trybie CDMA/GSM cały czas są zaniki sygnału, nie przerywa połączenia ale jest cisza jakieś 5-10sekund i wraca do normy na chwile i za moment znowu, po przełączeniu na Tylko GSM problem znika jak ręką odjął jednak sami wiecie to nie rozwiązanie bo używanie netu po edge to nie jest nic fajnego. To nie występuje na jakimś zad..... tylko w centrum miasta gdzie jest HSPA. Moja konfiguracja to stockowy 2.3.4 JVQ, CF-Root pod tą wersję i kernel SpeedMod Gingerbread [K15H-T24 COLOR EXT4 CWM STABLE] Jaka może być przyczyna ?
x