Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'zawieszanie się' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 11 wyników

  1. Witam ostatnio co jakiś czas obserwuję pewien problem na moim sgs2. Zaczyna się on od tego iż telefon nie chce się odblokować, jest cały czas czarny ekran a przy przyciśnięciu przycisku power wibruje. po dłuższym wciśnięciu przycisku power telefon uruchamia się od nowa. System zaskakuje, telefon działa normalnie parę sekund, po czym zacina się trwa w tym stanie parę sekund i dokonuje lekkiego restartu (wyskakuje logo samsunga) i tak w kółko. Pomaga wipe, ale problem wrócił do mnie drugi i teraz trzeci raz. Jak na razie zrobiłem wipe i działa wszystko w porządku i przywróciłem kopię zapasową system przez cwm i działa wszystko w porządku. Na początku myślałem że to wina wgranego kernela apollo 4.15 ale wywaliłem go i siedziałem na kernelu philza (z jakiś tydzień może) i problem wrócił. Nadmienię iż usuwałem z tego telefonu simloca orange za pomocą apki Galaxy_S Unlock (jak wcześniej telefon działał nie mam pojęcia, gdyż nie dawno go kupiłem). Mój rom: Spotkał ktoś się już z czymś takim?
  2. Witam, mam problem ze swoim ace 2, mam go od nowości, zakupiłem go od razu gdy wyszedł do sieci plus i jakoś pół roku temu zaczął się psuć, nie ładował baterii a jak już naładował to za chwile wyświetlało 5% i tak w kółko albo ładował albo nie ładował, wymieniona została bateria na nową oraz wejście ładowania i już ładował się normalnie. Lecz już wcześniej zmieniłem system z oficjalnego 2.3.6 na ten od macława przed wydaniem ofc. 4.1.2 i aktualizowałem go aż do wersji 4.4.4 problem miałem z aplikacjami, wyświetlały się błędy już nie pamiętam jakie konkretnie ale bodajże google plus, sklep play ze aplikacja została zatrzymana itp. po tym jak dostałem telefon od naprawy został przywrócony do ustawień fabrycznych i zaczął chodzić wolno i zawieszać się ale błędy aplikacji znikły.. miałem zastępczy przez ten czas bo nie dało się mojego ace 2 użytkować i działałem na galaxy mini. Teraz po pół roku znalazłem chwile czasu i chciałem go naprawić do końca, wczoraj wgrałem oficjalny system 2.3.6 niebrandowany, telefon działał tak samo, także się zawieszał i wolno chodził gdzie kiedyś przed tym cyrkiem z baterią działał jak błyskawica. Wgrałem chwile później 4.1.2 oficjalny także nie brandowany tutaj ze strony i mam niestety to samo.. już zostałem przy tym systemie. Wgrywałem te systemy przez odina, dodatkowo poinformuję, że przy wgrywaniu systemu od macława chyba konieczny był cyanogen 11 i tutaj z tym już nic nie robiłem po prostu wgrałem pliki tak jak tutaj w tematach informowano z powrotem na zwykłego a później aktualizacja zwykła 4.1.2 także przez odin'a, rano miałem aktualizacje systemu (już od momentu wgrania go ale dopiero dziś aktualizowałem) ale tak samo działa, działa wolno i przy wychodzeniu z aplikacji, robieniu zdjęcia itp itd. telefon zawiesza się i nie da się cofnąć,rozwinąc belki ani nic zrobić ale nie wyłącza się, po chwili odwiesza się. Teraz ściągnąłem testy benchmark poniżej przedstawię wam wyniki. Dodatkowo także dodam, że nie czyta mi karty SIM na telefonie.. tak też miałem wcześniej karta która była cały czas użytkowana na tym telefonie nie wczytuje w ogóle, gdzie na tym samsungu galaxy mini czyta ale też nie czyta jej na moim tablecie kiano także z SIM, karte orange czyta na tablecie ale też nie czyta na ace 2 gdzie jakiś czas temu raz czytało tylko ją a wczoraj próbowałem i nie działa już, karta która była tam użytkowana na ace 2 ma widoczny ślad rys na pinach, widać ze są już zjechane od wkładania, może dzisiaj pojade do plusa i dadzą mi nową karte z tym numerem ponoć usługa 12.50 zł ale też dziwne bo oragne działa na innych telefonach tylko na ace 2 nie działa a ona jest nowa więc powinno ją czytać i hulać.. tutaj wyniki: antutu benchmark 6.1.4v: [właśnie otwierałem i się zawiesił, czarny ekran belka widoczna, na chwile się wygasił włączyłem i to samo, da się cofnąć ale dalej czarny ekran i po chwili z czarnego ekranu pojawił się otwarty ten program] Wyniki: - 3D zaliczone. na zielono -> unsupported - RAM także - 25 - CPU również - 4568 mathmetacis 909 common use 1827 multicore 1832 - UX: 2795 data secure 988 process 443 trategy games 714 image 183 performance 467 Wynik 7388 Kolejny program cpu Z - tutaj niestety nic nie sprawdze są jakieś podstawowe parametry system: api lvl 16 java vm dalvik 1.6.0 open gl 2.0 kernel version 3.0.31-1106830 root access - NO natepny: Quadrant moje urzadzenie 1798 cpu 2808 pam 1452 we/wy 3250 2d 267 3d 1211 ktoś mi pomoże ? Nie wiem od czego mam zacząć i co mam zrobić.
  3. Witam, mam problem z moją Xperią V. Można jej używać ile się chce pracować, oglądać, grać. Raz włączyłem relacje na żywo - twitch i działał około 10 godzin i wszystko w porządku. Problem pojawia się gdy zablokuję telefon. Po zablokowaniu telefonu wkładam go do kieszeni i np gdzieś idę, za np godzinę wyjmuję chce odblokować a telefon nie reaguje na żaden klawisz. Muszę wyjąc i włożyć baterię i włączyć telefon. Dzieje się tak cały czas. Dodam że jeżeli telefon się zatnie to gdy dzwonię z telefonu brata na mój to sygnał dzwonienia jest a na moim nic się nie pojawia nadal jest zawieszony to samo jak podepnę ładowarkę nie reaguje na nią podczas gdy jest zawieszony. Proszę o pomoc.
  4. Witam, to mój pierwszy post na forum i mam nadzieję, że będzie zgodny z regulaminem. W 2014 kupiłam S4 mini. Od nowości pojawiał się problem z ładowaniem baterii, telefon zawieszał się a dokładniej ekran. Niezależnie czy telefon był podłączony do ładowarki sieciowej, czy przerzucałam pliki na kompa, wcześniej czy później kończyło się zawieszką. Z racji, że ekran nie reagował, nie mogłam telefonu ponownie uruchomić tylko wyjęcie baterii mnie ratowało. W czasie tej zawieszki telefon a przede wszystkim ekran mocno nagrzewa się. Telefon poszedł do serwisu w ramach gwarancji. Po 3 tygodniach "intensywnego testowania" wrócił z notką, że jest idealny i problem w serwisie nie pojawił się. Odebrałam telefon, wróciłam do domu i przy pierwszym ładowaniu zawieszka :/ Mąż ma taki sam tel, więc sprawdziliśmy ładowanie innym kablem, zamieniliśmy baterie - problem był tylko w moim. Używamy prawie tych samych aplikacji, więc powodem nie powinna być aplikacja zainstalowana przede mnie. Poza tym telefon zawiesił się przy ustawieniach fabrycznych. Po paru miesiącach oddałam tel ponownie do serwisu, tym razem na podstawie odpowiedzialności sprzedawcy. Miałam nadzieję, że trafi do innego serwisu, że w końcu ktoś się tym zajmie. Telefon trzymano 2 tygodnie, wczoraj ostatniego dnia kiedy powinni poinformować mnie co robią, dostałam informację z tą samą śpiewką czyli po wielogodzinnych testach nie wykryto zgłaszanych przeze mnie błędów a oni nie mogą odpowiadać za aplikacje instalowane przez użytkownika. Załamałam się, bo nie po to kupowałam nowy telefon z dobrego źródła, żeby nie móc w pełni z niego korzystać. Przez cały ten czas telefon ładowałam głównie nocą w trybie wyłączenia. Jest to o tyle uciążliwe, że jestem poza zasięgiem, nie mogę w spokoju zarządzać plikami (większe pliki ściągam przez usb ale wtedy tel zawiesza się), nie mogę podładować telefonu np. w aucie żeby równocześnie z niego korzystać (np. nawigacji). Zgłaszając drugi raz usterkę załączyłam im link do filmu, wydrukowałam zrzuty ekranu (pojawiają się zawieszki aplikacji) a oni nadal twierdzą, że telefon jest w pełni sprawny. Ma ktoś pomysł co z tym fantem zrobić?
  5. Witam, założyłem konto na tym forum, by poszukać pomocy przed wędrówką do serwisu. Otóż od około pół roku posiadam telefon marki Overmax, model Vertis Mile 6'. Wszystko pięknie ale ostatnio telefonu nie mogłem włączyć. Nie spadł ani nic, z okazji tego że było to po sylwestrze telefonu nie specjalnie używałem, jakieś mechaniczne uszkodzenia raczej w grę nie wchodzą bo telefon jest zadbany i nie ma nawet ryski. A problem jest taki iż po włączeniu telefonu ekran rozmazuje się, czasami telefon zaczyna nieprzerwanie wibrować, na ekranie lubi też pokazywać się cała gama rozmazanych kolorowych pasków. Co ciekawe po wyjęciu karty SD problem zniknął na ok. dwa dni. Kartę sprawdziłem paroma programami ale jest sprawna i działa w innych urządzeniach. Jednak to nie koniec, bowiem dałem sobie na jakiś czas spokój z SD i próbowałem tak o korzystać z tel. jednak znowu pojawiły się te same problemy, pomogło dopiero wyjęcie kart SIM. Teraz telefon działa w miarę choć nie zawsze się włączy, czasami po 10 min korzystania znowu się zawiesi z całymi fajerwerkami na ekranie i od nowa trzeba go resetować. Oczywiście wszystkie restarty ręczne, przez wyjęcie baterii bowiem po zacięciu telefon nie reaguje na nic i w błyskawicznym tempie rozładowuje 10-20% baterii. Zrobiłem format telefonu. Nic to jednak nie pomogło. Jakieś pomysły co to może być? Czy da się to naprawić i czy z mojej winy może być ta usterka ?
  6. Sebosam

    Farmville 2: Country Escape

    Witam, nie zauważyłem tematu odnosnie farmvilla który pojawil sie w google playu. Mianowicie chcialem zaproponować zeby zrobić jakas ekipe zgrana zeby gralo sie latwiej;) jak ktos gra prosze o informacje:) Wysłane z mojego GT-N7100 przy użyciu Tapatalka
  7. Moja Xperia T bez powodu zawiesiła się. Co chwile włącza się i gdy pojawi się logo Sony, wyłącza się. Raz udało się wykryć telefon lecz gdy próbowałem naprawić telefon w Sony PC Companion pokazało mi, że nie można tego zrobić. Teraz znowu nie może wykryć mi telefonu, próbowałem już kilkanaście razy. Nie wiem co robić, proszę o pomoc.. Aktualnie telefon wciąż mi się włącza i wyłącza. ---------- Post dołączono o 18:42 ---------- Poprzedni post napisano o 18:22 ---------- Całe szczęście udało się rozwiązać problem, po kilkunastu próbach udało się połączyć telefon i wgrać system przez flashtool. Temat do zamknięcia
  8. Piotrifek

    Zawieszanie się i utrata danych

    Witam, ostatnimi czasy mam pewien problem z moją S'ką po pierwsze bardzo często się zawiesza czy nie wiem jak to nazwać po prostu przestaje reagować na przyciski, jeśli są podłączone słuchawki i leci w nich muzyka to zaczyna ona lecieć z głośnika, pomaga tylko wyjęcie baterii jest to trochę frustrujące zważywszy na to że zdarza się dość często bo kilka razy na dzień. Dodatkowo telefon zaczął tracić dane nie wiem czy to w momencie podłączenia do komputera czy nie ale gdy zgrywam jakieś pliki przez kabel usb lub kies air zawsze zaobserwuję utratę danych z innych plików niż kopiowałem, gdy usunę uszkodzone pliki i nagram ponownie to inne stają się uszkodzone Wie ktoś co można by z tym zrobić ? Pozdrawiam p.s. telefon jest dość nowy, ma może z pół roku nie został mechanicznie uszkodzony, android 2.3.5, i chciałbym uniknąć oddawania go na gwarancji jeżeli to możliwe
  9. Już od dawna staram się użytkować system MIUI, używałem przeróżne wersje i kernele itd, zawsze po ok 2- 3 tygodniach a czasem wcześniej nagle zaczynają się zawieszać aplikacje, z początku niewinnie Handcent, potem Talk, a na końcu elementy systemy, restart tylko pogarsza sprawę wtedy FC jest na każdej aplikacji zaraz po wpisaniu PINu. Rzadko udaje się wysłać raport gdyż w trakcie zawiesza się Gmail... Teraz zacząłem od czystego ROMu 4.11.11 przywróciłem część aplikacji Titanium Backup bez danych, same aplikacje i z 2 dni temu zainstalowałem uaktualnienie 18.11.11, już po poprawieniu paczki językowej. Wczoraj wieczorem system zaczął sie sypać, wszystko zaczęło się zawieszać, wyłączyłem tel. po godz włączam i to samo zaraz po wprowadzeniu PINu. Jak dłużej zostawię go bez dotykania to po pozamykaniu komunikatów o FC niby działa ok, ale do czasu gdy włączę jakąkolwiek aplikację wtedy pojawia się potok FC .... Zauważyłem też, że z lauchera MIUI poznikały mi niektóre ikony aplikacji - system sam je odinstalował? Przypominam, że powyższą sytuację z FC mam zawsze, gdy używam dłużej ROMu, na innych starszych wersjach też tak bywało. Tym razem mam log z FC - com.google.process.gapps log poniżej, może ktoś pomoże bo inaczej będę zmuszony wyjść z MIUI na oryginalny soft
  10. Witam! Posiadam Desire od ok. 2 tygodni, a od tygodnia CODZIENNIE użeram się z zawiechą telefonu. Jak to wygląda? Włączam komórkę, wpisuję pin, pojawia się ekran... I zawiesza się. Nic się nie da zrobić, nie reaguje na to, co robię. Czasami przy naciskaniu wyłącznika zapalają i gasną klawisze fizyczne. Czasami telefon przechodzi już w "stan zablokowania", wtedy nie ma szans na odblokowanie, cały czas jest czarny ekran. Na owe zawiechy pomaga TYLKO wyjęcie baterii, Próbowałam wziąć Desire na przetrzymanie, nawet po kwadransie był wciąż zawieszony. Dzieje się tak praktycznie co drugie włączenie telefonu. Android jest oryginalny, prosto ze klepu, zero rootów, ROMów, innych cudów. Mam tylko parę aplikacji z Marketu (w tym spory Swype - 18MB). Strasznie mnie to denerwuje, bo aż ciarki mnie przechodzą, jak słyszę trzaski klapki przy otwieraniu telefonu. Pomocy!
  11. BartBear

    Magic zwis na logo

    Witam, Jak w temacie czasem zawiesi sie na logo Orange, czasem na HTC Magic, czasem dojdzie do konfiguracji (ale to b. rzadko). Czasem nie chce sie wlaczyc - pomaga wyciagniecie baterii na jakies 10 minut. Od poczatku: Jakis czas temu zrootowalem Magica, wgralem mu recovery (RA- v1.2.3H) Flashrec'iem i wrzucilem Cyjaongena 5.0.7 Black. Smigalo kilka ladnych miesiecy i nagle zwis. Restart - telefon pochodzil dzien, kolejny zwis i komunikaty o bledach, ze (np. android.process.acore, android.process.media) przestal odpowiadac i nastapi jego zamkniecie. Zrobilem wipe - to samo. Postanowilem zrobic wipe dalvik i extfs - wyswietlil sie komunikat, zeby odpalic z poziomu konsoli. Wgralem ROM na nowo, ruszyl i zwis. Wgralem nowszy - podobnie. Przywrocilem oryginalny back up zrobiony Nandroidem. Zaczela sie konfiguracja(synchornizacja) - wysypal litanie komunikatow o bledach - zwis. Mysle, zeby wyslac do serwisu tylko jak przywrocic oryginalne recovery? W tryby recovery i fastboot wejde (ale nie mam zmieniongego SPLa wiec przez fastboota nic nie wrzuce: Spapphire PVT 32A SHIP S-ON H HBOOT-1.33.0010 (SAPP10000) CPLD-12 RADIO-3.22.20.17 Dzieki za pomoc.
x