Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'zepsute' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 6 wyników

  1. Witam. Mimo aktualizacji do 6.0 mój P8 Lite wciąż tworzy coś dziwnego. Co kilka zrobionych zdjęć, jedno lub kilka z nich dostaje buga i przy oglądaniu ich w galerii "szarzeją". Na komputerze mają za to obcięty dół. Dodam, że raz na jakiś czas zdjęcia się nie zapisują wcale, do momentu restartu. Raz nie chciał się również nagrać film, również restart pomógł. Zdjęcia w załączniku. Pozdrawiam.
  2. aezakmipl

    Zepsute USB, płyta główna?

    Cześć! Mam problem z wejściem USB (Samsung S3 Neo). Ładowanie działa tylko i wyłącznie pod oryginalną ładowarką. Kupiłem dziś power banka, próbowałem z różnymi kablami - brak reakcji telefonu, za to w chwili, gdy podpiąłem go pod ładowarkę, wszyściutko działało. Z czego ten problem wynika? Jakieś domowe sposoby na ratunek, czy trzeba odsyłać na gwarancję i czekać nie wiadomo ile? Pozdrawiam
  3. Andrzej Kacperczak

    Dziwny problem z baterią - SM-t211

    Cześć, posiadam tabletu od roku i działał bez problemu. W ostatnim czasie kilka razy upadł na ziemię i zaczęły się problemy z baterią. Najpierw trzymała coraz krócej, na końcu naładowana wytrzymywała kilka minut. Doszło do tego, że tablet podłączony do ładowarki wyłączał się jakby był rozładowany (trzeba było go zostawić na trochę i dopiero jak bateria się podładowała dawał się włączyć). Równocześnie pojawił się problem z ładowarką, końcówka była trochę wygięta i trzeba było ją lekko docisnąć i poruszać żeby ładowanie zaskoczyło. Teraz tablet podłączony do kilku różnych ładowarek nie daje znaku życia. Pytanie: czy jest to bateria czy może zepsułem ten wtyk służący do ładowania? Czy opłaca się coś z tym robić czy lepiej kupić nowy? Tablet i tak ma pęknięty ekran (w rogu, rysa ma 3,5cm) więc nie wiem czy jest sens. Jakie byłby koszty wymiany baterii lub tego wtyku w tablecie poprzez który się ładuje urządzenie? Z góry dzięki i pozdrawiam, AK
  4. SpeedyBang

    Instalacja oprogramowania bez USB

    Witam. Bez zbędnego ględzenia. Mam zepsuty port USB w telefonie (wykrywa jako nieznane - tylko ładuje) a potrzebuję oddać telefon na gwarancję. Czy jest możliwość przywrócenia brandowanego softu Orange bez używania portu USB ? Ewentualnie czy jeśli oddam telefon z niebrandowanym softem to jaka jest szansa że przyjmą mi gwarancję ?
  5. Witam, mam duży problem. Od jakiegoś czasu mój LG l7 "psuje zdjęcia". Większa część zdjęcia jest ucięta, a w galerii androida występuje kolor szary.. Proszę o pomoc, bo wiele bardzo ważnych dla mnie zdjęć jest uszkodzonych. a;( Zdjęcia wyglądają tak:
  6. sereckk

    Zepsute WiFi?

    Witam serdecznie. Otóż mam dosyć dziwnego sortu problem z WiFi w moim Magicu.Po włączeniu WiFi, wyszukuje mi dostępne sieci, lecz nie mogę się z nimi połączyć. Wczoraj byłem w okolicach wielu hotspotów w moim mieście, i wszędzie miałem ten sam problem. Znajomi bez problemu mogli połączyć się z siecią, mój telefon je wyszukiwał, lecz co chwile znikały one i pojawiały się na liście. Dodatkowo gdy w końcu udało mi się nacisnąć "Połącz" nic się nie działo a sieć, z którą próbowałem się połączyć znikała z listy. Ze dwa razy pojawiło się "Pobieranie adresu IP od..." ale po kilku sek. znów sieć zniknęła z listy, a połączenie się zerwało. Zresetowałem dziś telefon by sprawdzić czy to czasem nie wina jakichś zainstalowanych aplikacji, ale nie - po resecie to samo. O co może chodzić, w ustawieniach nic nie zmieniałem. Czyżby wada wrodzona i muszę oddać na gwarancję?