Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'zmniejszona czułość' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 1 wynik

  1. jacosuaw

    Problemy po upgadzie do JB

    Witam, od kilku dni mam 4X HD (i jest to mój pierwszy fon z androidem - wcześniej bada, jeszcze wcześniej symbian więc jestem laikiem), i pierwsze co zrobiłem to upgrade systemu do V20A ( z poziomu pliku .kdz według instrukcji z tego forum)... no i zaczęły mi wychodzić pewnie nieporządane problemy: 1. brak reakcji czujnika ruchu przy rozmowie (o tym problemie już czytałem w innym temacie. zkalibrowałem czujnik i będę obserwował, ale jak na razie wszystko wygląda ok) 2. bardzo ważny i irytujący problem. brak dźwięku dzwonka podczas przychodzących rozmów. tj. gdy ktoś do mnie dzwoni, jest wibracja, nie ma dźwięku dzwonka. jak przychodzi sms dźwięk jest. wszystkie inne dźwięki również są, a tego nie ma (zrobiłem już też hard reset przez recovery i bez zmian. 3. trzeci problem, który zauważyłem to zmniejszona płynność (przez pierwszy kilka dni byłem zachwycony prędkością procka). teraz zdarza się np. przy odblokowywaniu ekranu, kiedy klikam guzik blokady nie pojawia się natychmiast ekran (tak jak to było przez pierwsze kilka dni) tylko trzeba odczekać ok 1,5sek. (może 1,5sek to nie dużo ale myślę że przy tych parametrach nie powinno być takich zwiech, tymbardziej, że wcześniej ich nie było) 4. czwarty i ostatni problem, który na chwilę obecną pamiętam to zmniejszenia czułości ekranu, szczególnie podczas odblokowywania ekranu i podczas rozmów, tj. kiedy klikam w guzik blokady i próbuję przeciągnąć po wzorze, pierwsza próba jest w ogóle bez reakcji. dopiero za drugim razem ekran reaguje i "idzie śladem mego palca" (nie zawsze tak jest ale często) to samo podczas rozmowy kiedy chcę rozłączyć i cisnę w czerwoną słuchawkę, to telefon nie reaguje za pierwszym razem. Proszę o pomoc bo nie wiem czy zabierać się do wgrywania softa od nowa (a trochę mi się nie chce), czy da się to wszystko jakoś zreperować. Jest to mój pierwszy temat na forum wię sorry za ew. powielenie jakiegoś tematu, bądź niezrozumiałe wyrażenia :], ale chciałem to wszystko jakoś zgrabnie ująć w jednym miejscu. pozdrowienia 4all
x