Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'zwiechy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Społeczność android.com.pl
    • Regulaminy Forum
    • Przywitaj się!
    • Android.com.pl
    • Konkursy
    • OFF-Topic
  • Android
    • Nowości i plotki
    • FAQ Android
    • Android 10
    • Android 9.0 Pie
    • Android 8.0 Oreo
    • Android 7.0 Nougat
    • Android 6.0 Marshmallow
    • Android 5.0 Lollipop
    • Android 4.4 KitKat
    • Archiwum Android
    • Software PC
  • Gry i Aplikacje
    • Aplikacje Android
    • Gry Android
    • Poszukiwania gier i aplikacji
    • Porównania gier i aplikacji
    • Android Wear - Smartwatch
    • Modyfikacje Wizualne
    • Download
    • Multimedia
  • Co i gdzie kupić?
  • Programowanie
  • Modyfikacje Android OS
  • Elektronika
  • Honor
  • Google
  • HTC
  • LG
  • Samsung
  • Sony
  • Motorola
  • Huawei
  • Xiaomi / MIUI
  • OnePlus
  • Lenovo
  • Asus
  • myPhone
  • Pozostałe marki

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Znaleziono 5 wyników

  1. Cześć, Dziś kupiłem S8+. Telefon byl przywrocony do ustawien fabrycznych. Dane z poprzedniego telefonu Galaxy S7 przerzucilem bezprzewodowo za pomocą Smart Switch. Telefon łapie obecnie kilku sekundowe zwiechy w różnych momentach np. wejście w aparat a następnie próba zrobienia zdjęcia i wejście w podgląd. Telefon wisi przed 5-15 sekund. Czasami zawiesza się przy uruchamianiu jakiejś aplikacji np. Endomondo. Odpala ja przez 15 sekund. To samo Spotify. W czasie opalania jest biały lub czarny ekran, ale mogę wyjść na pulpit. Po czasie aplikacja sama wyskoczy na pierwszy plan. W trybie bezpiecznym jest to samo, wejście w galerie trwa że 20 sekund, koliduje to ze zrobieniem zdjęcia, aplikacja aparatu działa, ale zdjęcia nie da się zrobić. Odpalenie aparatu i zrobienie kilku zdjęć nie jest problemem, ale bez wchodzenia do galerii. Podejrzewam, ze jakaś aplikacja jest problemem. Nie mam żadnej nowej ponad to co było w S7. Gdzie szukać przyczyny? A może to problem sprzętowy? Pozdrawiam! Edit: Temat rozwiązany. Przełożona karta pamięci 64gb z S7 była przyczyną.
  2. Witam, mam takie ogólne pytanie typu "CZY WAM TEŻ SIĘ TAK DZIEJE" Odnosi się do wszelakiego typu lagów, zwiech i restartów telefonu, które występują podczas korzystania fona z włączonym netem, zazwyczaj sam początek gdy następuje synchronizacja albo gdy korzystam z marketu aktualizując aplikacje, przy dwóch i więcej restart fona gwarantowany. Objawy występowały na kyrce 5 i 6, na indroidzie 4 też + po włączeniu wywala zawsze 2 razy komunikat o błędzie com.android.phone. Ogólnie jest to dosyć irytujące, mieć coś co ma działać, a nie działa. Kusi mnie żeby wrócić do jakiegoś stockowego romu i zobaczyć czy to tylko przypadłość custom romów, czy może tego ze moja karta SD jest za wolna, przez co dostęp do partycji na dane jest zwolniony, stąd te zwiechy. Ogólnie jak byłem zadowolony to teraz jestem troszkę zawiedziony. a więc, a zatem, czy wam też się dzieje coś podobnego, czy to tylko przypadłość mojego telefonu? P.S summa summarum, powoli zbieram na SGSa
  3. Wymieniłem kartę SD z 2GB na 8GB kingstona, class 4. Wszystko było ok do momentu robienia zdjęć- telefon łapie zawiechy na galerii, wyczyściłem dane galerii w ustawieniach, działała, po czym działa. Formatowałem kartę, po tym jak telefon mi powiedział parokrotnie że karta jest niesformatowana. Telefon także mi się zwiesił zaraz po zrobieniu zdjęcia, zresztą bardzo często tak robi. Czy to normalne w tym telefonie? Ktokolwiek robi modyfikacje pomagające usunąć takie problemy? (Widzę że nie ma custom romów) Dziękuję za pomoc i proszę o wyrozumiałość względem błędów w powyższym opisie ( wielce denerwujące są takie problemy).
  4. Witam Ostatnio kupiłem sobie i5700, zainstalowałem soft w wersji 2.2 CyanogenMod, po jakimś czasie wszystko przestało działać (nic nie kombinowałem). Tzn wyłączyłem telefon sprawny, włączyłem już w rozsypce, wszystkie aplikacje wywalały błędy. Nie zrażony tym, zmieniłem wczoraj soft na CyanogenMod + X / SpicagenMod + X, ale strasznie wolno mój telefon działa. Tych softów jest pełno, nie licze na cuda, ale chce taki który będzie szybko działał, nie wywalał błedów i na którym aplikacje sie nie będą zawieszały (teraz tak jest). Co powinienem wybrać?
  5. Jakie ciekawe rzeczy sie wam zdarzaja.. Mialem problemy z adw launcherem, bardzo mi sie podoba akurat on, ale grajac np w Gangstar lub nova mialem black screen jakby sie ekran wylaczal na stale, musialem wygasic powerem i znow odblokowywac i wstawal, denerwujace. W asphalt 5 czasem na nim ostatnio po paru sek. gry wyrzucalo tekstury na bialo i wychodzil z gry. Bardzo mozliwe ze go zbyt obciazalem widgetami (siatka 6x5, 5 pulpitow itp) albo ze jest niestabilny ten adw launcher (chociaz na swifcie hula lepiej niz na Ms). Na launcher pro nieco lepiej jest juz. Ostatnio tez testowalem nowa wersje google earth z marketu i srednio chodzi w porownaniu do starszej wersji z netu, za czasow jak z milestona nie widzial go w markecie. Teraz jakies zwiechy i przycinanie obrau, i znow trzeba zablokowywac i odblokowywac jak sie zatnie. Tak sie zastanawiam, czy to nie przez niedostatek ramu dla tak wymagajacych appow i gier. Jak zwykle producent zamiast dac od razu 512 to wypuszcza nowy telefon po czasie ktory poprawia blad starego modelu. >>>> steamy puffs from my mileSTONE'D, workin' hard...
x