Skocz do zawartości
ynsiwy

[XWLSS][21/5]Floral ROM Stock based V 1.5 Released

    Rekomendowane odpowiedzi

    @Adrian póki co wszystko działa bez problemu oprócz lockscreena ale to ma być poprawione. Ja jestem bardzo zadowolony, dla mnie dużo lepszy rom od Omegi.

    Dzięki właśnie jestem na omedze ale juz zaczyna się wszystko mulić więc muszę system przeinstalować. Narazie instaluje wersję 1.0 chce zobaczyć tego lockscreen'a. ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ynsiwy

    Ja myślę że jak autor romu poprawi opcje wyboru ripple effect to w następnej wersji lockscreen z s4 tez będzie działał :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Może mi ktoś napisać jak wyłączyć Ripple Effect ?? Chciałem wgrać blokade od S4 ale autor napisał że "Należy wyłączyć Ripple Effect, aby Flare działało"

    Ponawiam pytanie. ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ynsiwy

    Wchodzisz w ekran blokady i tam masz ustawienia, dalej masz efekt falowania i trzeba go wyłączyć. W wersji 1.5 nie można zaznaczyć ptaszka bo nie działa

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zainstalowałem 1.0, odblokowanie z s4 i pogodę. Jestem zadowolony ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dom3ll

    Wszystko bangla elegancko tylko szkoda ze nie ma opcji z tym odblokowaniem tak jak w s4, duża różnica jest między 1.0 a 1.5 ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ewabem5

    miałem go i działa bardzo stabilnie, bateria miodzio, gps szybciutko - ale zamienił stryjek ... i spróbowałem biftora, żałuję, jeszcze chwilę potestuję i wracam na floral

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Moze ktos wrzucic rom na inny server bo nie idzie tego pobrac z 1 postu;/

    Wysłane z mojego GT-I9100 za pomocą Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    link działa własnie pobieram, chociaż wczoraj wieczorem też nie mogłem pobrać

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A no juz dziala przepraszam;)

    Wysłane z mojego GT-I9100 za pomocą Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.