Skocz do zawartości
grabo_luk

Ekran nie włącza się przy próbie odblokowania telefonu - MiniCM7.

    Rekomendowane odpowiedzi

    Witam.

    W mojej X10min pro, po wykonaniu aktualizacji automatycznych kilku programów kilka dni temu zaczęły dziać się dziwne rzeczy. Nie jestem w stanie praktycznie odblokować telefonu, od momentu, gdy tylko ekran zgaśnie po raz pierwszy/zablokuję klawiaturę. Widzę, a raczej czuję, że telefon reaguje na odblokowanie, gdyż czuć wibrację, lecz ekran się nie włącza... Jeden raz na 100 prób naciskania górnego przycisku ekran włącza się, czasami wcale. Po wgraniu softa na nowo problem nie zniknął.

    W czym może tkwić problem?

    Próbowałem wyłączać aktualizacje automatyczne, lecz problem nie zniknął.

    Proszę o pomoc!

    Pozdrawiam!!!

    ---------- Post dołączono o 14:59 ---------- Poprzedni post napisano o 03:22 ----------

    Dodam jeszcze, że udaje się odblokować przy rozsuniętej klawiaturze.

    Nie mam pojęcia o co może chodzić...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x