Skocz do zawartości
VIRUS254

WAŻNE Problemy, pytania związane z Avatar ROM

    Rekomendowane odpowiedzi

    yanus

    Przeczytaj http://forum.android.com.pl/f758/staa-e-logo-avatara-410823/ jest tam o usuwaniu.

    Cyan nie powinien się tak zachowywać, spróbuj ponownie zainstalować z pełnym wipe i formatowaniem karty wewnętrznej, pod warunkiem, że instalację robisz i pliki masz na karcie zewnętrznej (sd ext).

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Yanus Dzięki.

    Za link o Usuwaniu Loga , z Cyanem spróbuję tak jak radzisz , Poprostu to resetowanie , ustawianie tapety przez jakis czas jest ok , później automatycznie ją rozciąga ...

    Echh nie wiem w czym tkwi problemo:D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    yanus

    Napisz dokładnie co zainstalowałeś,jaki to dokładnie ROM i która wersja.

    A pytania zadawaj w pomocy technicznej http://forum.android.com.pl/f758/

    często dany problem jest już rozwiązany, dobrze jest przejrzeć temat lub skorzystać z forumowej wyszukiwarki, ale o tym to pewno wiesz.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x