Skocz do zawartości
lap84

bład youtube po aktualizacji telefonu do froyo

    Rekomendowane odpowiedzi

    lap84

    mam problem zarówno z aplikacja youtube jak i odpaleniem youtube w przeglądarce. Nie chce odtwarzać filmów, wyskakuje błąd "wystapił problem podczas odtwarzania, Dotknij, aby ponowić próbę".

    Problem pojawił się po aktualizacji telefonu do froyo i aktualizacji aplikacji youtube. na 2.1 wszystko działało.

    Wygląda to tak jakby flash lite przestałdziałać.

    Miał ktoś podobny problem?

    Edytowane przez lap84

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    MroziQ

    wykrzyk.png Twój temat narusza Regulamin Forum pkt 4.3.

    Tytuł wątku musi być krótkim streszczeniem Twojego posta oraz w sposób jednoznaczny nakreślać problem lub istotę dyskusji. Powinien także zawierać informacje odnośnie tego, jakiej pomocy oczekujesz.

    Przydatne linki:

    Pierwsze kroki na forum

    Zmiana tytułu wątku

    Jak poprawnie nazwać temat

    dddddddddddddddddddddddd[/warnt]

    Punkt 2.2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Piron

    No niestety nie wszystkie filmy chce odtwarzać, ale... Zainstaluj Operę. Po wybraniu filmu zostaniesz zapytany jakim programem przeglądarka ma odtworzyć film. Zaznacz "używaj domyślnej" i wybierz YouTube. Po tym zbiegu będzie ok. :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Krall

    Piron jemu chodzi o aplikację YouTube chyba ;)

    Jeśli YT aktualizowałeś to cofnij aktualizacje i jeszcze raz ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Piron

    Tak wiem że chodzi o YT, ale z operą nie ma takiego problemu. Opera pyta czym ma uruchomić filmik, oryginalna przeglądarka nie. Oryginalna próbuje uruchomić we flashu i raz jej się uda raz nie :).

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    lap84

    niestety ani zabieg z opera ani z odinstalowaniem aktualizacji nei pomogl :/

    jak dla mnie to cos sie zepsulo z flash lite bo jak się w chodzi w ustawienia->aplikacje->zarzadzaj aplikacjami->flashlite plugin to wszystkie przyciski typu: wymusi zatrzymanie, odinstaluj, wyczysc dane itd. sa nieaktywne...

    czy to da się jakoś naprawić inaczej niż wipem?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    iHusky

    Obawiam się że tylko wipe, bo nie sądzę by nawet w task killerze miał by swój proces który szło by zatrzymać

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    luca71

    Mam ten sam problem. Wipe nie pomogło.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam ten sam problem, po wybraniu w operze flasha też nie działa. Wersja systemu to 2.2. ja jedynie mam aktywne ikony we flashu jak otworze go przez menagera aplikacji. Proszę o pomoc forumowiczów z doświadczeniem bo jestem zielony.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Piowro

    witam. Miałem dokładnie to samo. Po aktualizacji do 2.2 nie mogłem odtwarzać nic z You Tube. Wyskakiwał ten sam komunikat.

    Doinstalowałem TUBE Mate, zaktualizowałem You Tube i wszystko śmiga. Mogę oglądać i ściągać.

    Pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x