Skocz do zawartości
szymel00

CM10.1 - Avatar ROM extreme FULL 4.2.2

    Rekomendowane odpowiedzi

    Bylo walkowane. Jest na wet temat na ten temat. ;) pomoc techniczna

    Wysłane z mojego LG-P700 za pomocą Tapatalk 4

    Gdzie jest ten bugfix?

    Bo pare postow wczesniej pisales ze po instalacji fixu dzialaja kamery.

    Wysłane z mojego LG-P700 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    xidos

    a kolega Dofgus nie pisał czasem do mnie? :D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dofgus

    Pisałem do kolegi @xidos

    Kamera bez żadnych fixów działa.

    Wysłane z mojego LG-P700 za pomocą Tapatalk 4

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    xidos

    mi kamera nie działa, przelączam sie na przednią to wyskakuje błąd :|

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mi kamera nie działa, przelączam sie na przednią to wyskakuje błąd :|

    Mam to samo

    Wysłane z mojego LG-P700 za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam taki problem że po restarcie telefonu usuwa mi się gra Pou. Trochę dziwne :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dizzy

    @up było poruszane kilka razy

    zainstaluj grę i potem przenieś ja w ustawieniach aplikacji z karty sd do pamięci telefonu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Moze ktos pomoze w koncu ten soft skonczony jest a tu prosze sam system w sobie ok ale po instalacji gappsow jest masa bledow nie dziala przegladarka klawiatura zwykla i glosowa caly czas sie wysypuje nawet jak sie nie uzywa. Robie wszystkie wipy i formaty i nic nawet po instalacji innej klawiatury jest to samo nowa kl. Sypie bledami. Po instalacji gappsow lite z kolei android market sie sypie a po instalacji zajecanego albo najnowszego pokazuje brak polaczenia chodz internet dziala.. moze ktos mial podobnie .. zainstalowalem cm10.1 beta mialem go 2min i tez pare razy sypnol bledami klawiatury ale chociaz w ogole sie wlaczyla

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    szymel00

    @up

    Robiłeś format system oraz factory reset w CWM ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x