Skocz do zawartości
wojszy

wolne ładowanie z powodu nieskiego napięcia ładowarki/USB

    Rekomendowane odpowiedzi

    wojszy

    Jak w temacie. Taki komunikat pojawia mi się podczas ładowania. Na belce widać charakterystyczną niebieską ikonę ładowania lecz jest także druga podobna ikonka która pojawia się po lewej stronie belki. Komunikat o wolnym ładowaniu mam jako powiadomienie po "ściągnięciu" belki w dół. Klikając jednak w to powiadomienie nic się nie dzieje. Próbowałem podłączać różne ładowarki, więc nie jest to wina kabla. Czy ktoś spotkał się już z takim problemem?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    W ile czasu ładuje do 100%?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Vid3L

    Jeżeli ładujesz przez kompa to na USB 2.0 masz za niskie napięcie żeby szybko naładować telefon.

    USB 3.0 mają chyba większe napięcia i normalnie ładuje.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wojszy

    Nie ładuję z kompa, podpinam normalną ładowarkę. To w tym komunikacie jest "ładowarki/USB" (łamane przez) natomisat ja mam ten problem przy ładowaniu zwykłą łatowarką. Co to czasu ładowania to muszę spojrzeć kiedyś na zegarek, wg mnie stanowczo za długo. Coś mi się kojarzy, że ten model ma nawet jakąś funkcję "szybkiego" ładowania. Na początku wszystko było ok, a od jakiegoś czasu pojawia się ten komunikat.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    suszpl

    powinien sie ladowac okolo 2-2,5h, w skrajnie szybkim tempie 1,5h.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wojszy

    telefon podłączyłem do ładowarki gdy bateria miała poziom 15% . Minęła czwarta godzina a on wciąż się nie naładował. Od jakiegoś czasu zatrzymał się na 92%. Chyba oddam do serwsu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    telefon podłączyłem do ładowarki gdy bateria miała poziom 15% . Minęła czwarta godzina a on wciąż się nie naładował. Od jakiegoś czasu zatrzymał się na 92%. Chyba oddam do serwsu.

    Mi tez dosc czesto laduje do 92%.

    Kolega mowi ze 1.5h w skrajnych wypadkach naladuje - napewno nie ladowarka dolaczana do zestawu(800mA)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    kolego cos masz w gniazdo wepchane i Ci nie dochodzi do konca ładowarka miałem podobna przyczyne

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    wojszy
    kolego cos masz w gniazdo wepchane i Ci nie dochodzi do konca ładowarka miałem podobna przyczyne

    Sprawdziłem, gniazdo jest czyste. To nie jest niestety przyczyną.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    popatrzyles tylko czy sprawdziłeś np igła? u mnie tez nic nie było widać a jednak coś bylo i iglą to udalo sie wyciagnac

    Edytowane przez suszpl
    nie cytujemy poprzedniego posta

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.