Skocz do zawartości
elektryk95

Złe ustawienia APN w Orange - raz łączy, raz nie

    Rekomendowane odpowiedzi

    Teraz zauwazylem, ze te wartości skaczą od -60dBM do -100dBm, w zależności gdzie się znajduje.To normalne?

    Wysłane z mojego Nexus 4 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak, nadajniki są w różnych miejscach - raz jesteś bliżej raz dalej. Druga sprawa, że fale są tłumione. W mieszkaniu w środku będzie zasięg najmniejszy a na zewnątrz największy. Oczywiście, piszę o tej samej lokalizacji.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    HTC Desire 310. Karta Orange.

    Po wymianie karty - przy okazji  przedłużenia umowy - totalny brak dostępu do Internetu. W menu webowym Orange - brak opcji na włączenie. Odblokował mi konsultant z Orange - za 2,20 zł. I tak zareklamuję.

     

    Walczyłem zdalnie z problemem, bo żona pojechała z telefonem do Wawy i  jak potrzebowała netu - to się okazało, że nie działa. Objawy: Facebook -widget aktualizuje się. Przeglądarka pokazuje wynik przeszukiwania, ale nie łaczy dalej.

     

    W HTC Desire 310 nie ma możliwości edycji APN-a. Pola nieaktywne. Taki urok tego modelu i softu - jakby coś z CYANO, ale jakiś nieprzyjazny. 

     

    Zadziałal SMS z konfiguracją dla  LG P760 wysłany na telefon HTC Desire 310. Ze strony Orange: http://ustaw.orange.pl/

    Żona zaakceptowała 1234. Ryzyka wielkiego nie było, bo i tak net nie działał.

     

    No i Bez resetu do ustawień fabrycznych, kopiowania danych i ponownej konfiguracji 

     

    Pozdrawiam

    Teo (Forenti)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    rzabcio

    W HTC Desire 310 nie ma możliwości edycji APN-a. Pola nieaktywne. Taki urok tego modelu i softu - jakby coś z CYANO, ale jakiś nieprzyjazny. 

     

    Aż mi się nie chce wierzyć. Naprawdę? Jest to w ogóle możliwe?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam problem, po aktualizacji chyba 5.1.1, albo 5.1 mam tak, że po wyjściu z zasięgu Wi-Fi (chyba po dłuższej pracy na Wi-Fi) mam wykrzyknik na ikonie zasięgu sieci komórkowej (czyli brak internetu), i tak faktycznie jest, że internet nie działa, dopóki nie wejdę w ustawienie sieci komórkowej i nie wybiorę 2g/3g, wtedy po chwili wykrzyknik znika i internet działa :)

    Wysłane z mojego Nexus 4 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    K9G

    @up

    Niestety. Bug 5.1.

    W 5.1.1. Jest to to trochę ograniczone, ale do końca nie wyeliminowane. 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x