Skocz do zawartości
.andy

ROM CyanogenMod 10.2 (Android 4.3) by Android1234567 [23.08.2013] [W TRAKCIE TWORZENIA]

    Rekomendowane odpowiedzi

    WueRZet

    Spradź jak bateria będzie działać po 2-3 cyklach.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Adramel

    U mnie bateria trzyma bardzo dobrze. Wczoraj rano odłączyłem od ładowarki a dziś(teraz) jeszcze 35% zostało.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Poczytałem trochę wątek na xda. Faktycznie polecają poczekać aż do 3-5 cykli ładowania. Potem ludzie chwalą, że trzyma tel bardzo długo. Zobaczymy jak na razie rom pieruńsko szybki. Trzeba przyznać android1...7 zrobił kawał dobrej roboty.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dawka7

    Witam zainstalowałem cm10.02.20130809-sultan-ION-pyramid.zip, niestety nie działa mi aparat, czy coś z tym idzie zrobić? Coś przeoczyłem? przy próbie uruchomienia aplikacji focal wywala "niestety aplikacja focal została zatrzymana", w aplikacjach brak jest "aparat"?! , korzystając z ekranu blokady przechodze na prawą strone, gdzie jest widget aparatu, wybieram i też niedziała - błąd aparatu - nie można nawiązać połączenia z aparatem. co zrobić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    .andy

    Dlaczego ściągasz tak starą wersję? Najnowsza jest z wczoraj.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dawka7

    kurde, nie wiem, dobre pytanie! przeoczyłem, pobrałem z pierwszego postu w tym wątku, nie wchodząc na XDA> Czy do wgrania najnowszej wersji muszę zrobić full wipe?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    WueRZet

    Przy tak dużym przeskoku dobrze jest zrobić full wipe.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    .andy

    Czy u Was też fizyczny przycisk wyszukiwania nie działa tak jak powinien?

    Na 10.1 działał o w kontekście danej aplikacji tj, jeżeli na nacisnąłem go będąc w Keepass2Android, to uruchamiał wyszukiwanie w tej aplikacj.

    Teraz za każdym razem uruchamia wyszukiwarkę Google. Dzieje się tak w każdej aplikacji.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak, za każdym razem uruchamia aplikację wyszukiwania.

    Po zainstalowaniu wersji z 30 czy 31 sierpnia dostałem battery drain, okaże się czy problem już nie będzie występował przy nowszej wersji.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    .andy

    Jak w takim razie zrobić, aby to działało tak jak wcześniej?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x