Skocz do zawartości
Pelczar

[4.3.1] Slimbean build 2.1

    Rekomendowane odpowiedzi

    Siedzi w pierwszym poście, zapraszam do testów bo ROM ma ciekawe możliwości konfiguracji :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    bart00

    @up

    testujesz nowy build?

    jeśli ktoś testuje proszę o informacje o zużyciu ramu, bugach itp

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    srdz

    czy w tym slimbinie ciagle nie ma krecenia procka ? bo nie wiem czy potestowac ... osobiscie podchodzi mi slimbin, ale tylko jak go ukrece do 1200

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    bart00

    Kernel cr3pt mi raz działał ale nie wiem jak po updatach będzie.

    Wysłane z mojego LG-P700 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    DcBL

    .. po zainstalowaniu buildu 2.1 mam bootloop i nie mogę wejść w CMW kombinacją vol up + down + home + power ani vol up + home + power .... super

    ... po 5 próbach wejscia w CWM odpalił się normalnie system ... ?_?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    bart00

    Trzeba było ściągnąć rom managera lub nandroid managera i w programie kliknąć na uruchom recovery :-)

    Wysłane z mojego LG-P700 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    DcBL

    @pavulon00

    problem z tym że miał wtedy bootloopa ... ale pare razy go zresowałem i odpalił system

    ale dalej nie wiem jaka jest kombinacja do CWM ... zawsze odpala się system normalnie

    Edytowane przez szymel00
    nie cytujemy postu pod postem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    bart00

    Musisz dokładnie wcisnąć kombinację żeby się cwm włączyło.

    Wysłane z mojego LG-P700 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    DcBL

    @up

    jak system odpalił pobrałem system na nowo i reboot to recovery, full wipe, instalacja i odpala normalnie ...

    Edytowane przez szymel00
    nie cytujemy postu pod postem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x