Skocz do zawartości
Jencuś

[Xperia E] Dyskusja ogólna.

    Rekomendowane odpowiedzi

    W tym temacie możesz się wypowiedzieć, co sądzisz posiadanym przez ciebie telefonie Xperia E.

    UWAGA! W tym temacie nie będą udzielane odpowiedzi na pytania związane z problemami technicznymi.

    Do tego należy założyć osobny wątek.

    Mam nadzieję że adminy mi głowy nie urwią :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    BaXeL

    Telefon, jak na taką półkę cenową jest w porządku, tylko zabrakło w nim czujnika oświetlenia, który można zauważyć w Xperii X8. Jak na wygląd nie narzekam, ale denerwuje mnie ta dioda led, która dziwnie się rozszczepia :zdegustowany:

    Ale tak to fonik w porządku :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja powiem tak, jak na taką półkę to telefon jest całkiem dobrym wyborem. Oczywiście ma swoje minusy tj. źle spasowana obudowa, ale do typowych zastosowań wystarczy.

    Tapnięte z Xperia E za pomocą forumowej appki.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    julaaa

    słcuhajcie a mieliście problem z wifi ?

    że łączyło się wam ale nie połączyło ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Raz czy dwa mi się zdażyło tak :)

    ---------- Post dołączono o 20:19 ---------- Poprzedni post napisano o 19:59 ----------

    Jako że już niedługo szkoła, to będę musiał do niej dojeżdżać. Czy ktoś poleca jakieś mało wymagające gierki?

    Angry Birdsów nie chcę bo już we wszystkie grałem. Gry nie muszą być z Google Play. ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    julaaa

    a co w tej sytuacji zrobiłeś ?

    bo grzebie po tym forum i nic nie ma :/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wyłączyłem i włączyłem Wi-Fi wyjąłem i wyłożyłem kabel zasilający do routera. Wpisałem hasło i gotowe mi zadziałało. ALE! Nie z każdym routerem mi działa Wi-Fi

    Tapnięte z Xperia E za pomocą forumowej appki.

    ---------- Post dołączono o 22:09 ---------- Poprzedni post napisano o 22:07 ----------

    I proszę abyś dalej pisała o tym problemie w osobnym temacie żeby nie robić tu spamu :)

    Tapnięte z Xperia E za pomocą forumowej appki.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    didoo

    Telefon dość dobry, posiadam go od niespełna 2 tygodni i widzę już pierwsze "-" Gubi zasięg w budynkach oraz muli po automatycznych aktualizacjach aplikacji, brakuje mi również lepszego aparatu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Z gierek to asphalt każdy śmiga gta 3 też ale no jak by to ująć nie jest to 60 fps :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    didoo,ja mam fona beż aktualizacji :) Root, odblokowany bl, i usunięcie aplikacji google i producenta spowodowały że mój mały smartfonik nie jest taki powolny. Lecz królem szybkości też nie jest :DDD

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x