Skocz do zawartości
Misiek_ud

[GRI40]CyanogenMod 7.1 HTC Bravo

    Rekomendowane odpowiedzi

    natash

    Co muszę ustawić, aby wysyłać MMSy w CM7... dziś pierwszy raz po półtora roku chciałem takowego usłać i cały czas mam info "sending".

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    natash

    Sprawdziłem, usunąłem zbędne, dodałem od nowa T-Mobile i nic, nadal nie wysyła...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up przetestuj jakąś zewnętrzną aplikacje :) GO Sms np :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    natash

    http://forum.android.com.pl/f19/konfiguracja-dla-internetu-i-mms-t-mobile-5525/index14.html

    Próbowałem ustawienia z tego tematu, zadziałało przy ustawieniach era oraz włączonym przesyłaniu danych, to przecież jakiś obłęd w starej noki, klikam wyślij i leci... a jak włączam przesyłanie danych, a nie mam pakietu to wszystko mi się aktualizuje w komórce i kb lecą.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    natash

    Nic nie dało, bez włączonego przesyłu danych, nie wysyła.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x