Skocz do zawartości
liver128

uwalony telefon po próbie podkręcenia procesora

    Rekomendowane odpowiedzi

    WItam

    Jak na moje oko kość "flash" jest uwalona - sieje błędami, stąd te objawy, że niby jest dobrze ale za chwile pojawiają się takie przeboje. Co do portu ten telefon ma full speed USB 2.0 wystarczy zobaczyć tryb pracy w trybie czytnika leci tyle ile pozwala na to karta ;)

    Jak na moje oko wygrzanie płyty może pomóc lub wymiana kości flash

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a jak wygrzać płyte główną?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    WueRZet
    wykrzyk.png Twój temat narusza Regulamin Forum pkt 4.3.

    Tytuł wątku musi być krótkim streszczeniem Twojego posta oraz w sposób jednoznaczny nakreślać problem lub istotę dyskusji. Powinien także zawierać informacje odnośnie tego, jakiej pomocy oczekujesz.
    Przydatne linki:
    Pierwsze kroki na forum
    Zmiana tytułu wątku
    Jak poprawnie nazwać temat
    sadasdasdasd[/warnt]

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    przy próbie wgrania nowego romu(z fastbootem) przez kdz to po podłączeniu telefonu do usb najpierw załadowały mi się sterowniki a potem pojawił się taki komunikat w prawym dolnym rogu http://img690.imageshack.us/img690/4672/bdlg.jpg

    i coś takiego http://img577.imageshack.us/img577/4262/lgusbbd.jpg

    to jakiś błąd sterowników czy coś z telefonem?

    Edytowane przez liver128

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    a jak wygrzać płyte główną?

    Stacją "hot air" lub w piekarniku 220 C na około 12 min grzanie od spodu

    najlepiej bez tego górnego ekranu ( blacha)

    ---------- Post dołączono o 08:53 ---------- Poprzedni post napisano o 08:51 ----------

    przy próbie wgrania nowego romu(z fastbootem) przez kdz to po podłączeniu telefonu do usb najpierw załadowały mi się sterowniki a potem pojawił się taki komunikat w prawym dolnym rogu http://img690.imageshack.us/img690/4672/bdlg.jpg

    i coś takiego http://img577.imageshack.us/img577/4262/lgusbbd.jpg

    to jakiś błąd sterowników czy coś z telefonem?

    To co pokazujesz wygląda na brak sterów, sprobuj je przeinstalować, i może sprobuj jeszcze na innym komputerze gdyż hub-y usb via czasem sie gryza z urzadzeniami.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    zainstalowałem te sterowniki:

    LGAndroidDriver_WHQL_ML_Ver_1.0_All_Win7

    LGUSBModemDrivers_WHQL_ML_Ver_4.9.7_All_Win7

    na innym komputerze (z windows 7) i jest podobnie najpierw ładują sie sterowniki a potem informacja że niezidentyfikowano urządzenia

    screeny:

    http://img819.imageshack.us/img819/5897/bd2d.jpg

    a to jest kiedy normalnie podłączam telefon do usb(bez download mode) http://img573.imageshack.us/img573/9181/bd3s.jpg

    prubowalem tez zainstalować android sdk ale zatrzymało sie w tym miejscu http://img15.imageshack.us/img15/3436/instsdk.jpg i tak stało jakieś 20 minut więc przerwałem

    waszym zdaniem android sdk może coś dać? może powinienem jeszcze jakieś inne sterowniki zainstalować?

    a tego kdz to prubuje zainstalować przy takich ustawieniach http://img40.imageshack.us/img40/7627/kdz2.jpg i z wyjętą baterią, kartą sim i sd

    Edytowane przez liver128

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Pesus

    na mój gust próbuj z tym sdk on się u mnie pobierał dość a mam 15Mbit'ów (dość to powyżej 20 minut)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a też ci tak staneło to pobieranie w jednym miejscu i nie szło dalej przez jakiś czas?

    Edytowane przez liver128

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    a też ci tak staneło to pobieranie w jednym miejscu i nie szło dalej przez jakiś czas?

    Chłopie, od kilku postów + Informatic Ci mówili, że masz coś do du*y z komputerem - albo rozjechany Windows, dodatkowo USB 1.1, co może czynić cuda. Użyj innego komputera, wtedy wróć. Staje się nudne, że trzeba Cię trzymać za rączkę, po Ci się plik z internetu nie ściaga. Litości.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x