Skocz do zawartości
MatteQ

Melfager [4.0.4]

    Rekomendowane odpowiedzi

    Holi93

    Czesc. Mam problem ktory wygląda następująco:

    - Uruchamiam LiveSuit

    - dodaje plik ROMu

    - podłączam tablet jak w instrukcji (czyli trzymam vol+ i 6 x power tablet wylaczony)

    - wyskakuje instalacja steownikow

    - instaluje je z folderu UsbDriver

    - pisze ze zainstalowano

    i w tym momencie nie wyskakują zadne okienkie a powinny jakies wyskoczyc. prubowalem pare razy zainstalowac sterowniki i niby wszystko w porządku ale dalej nie idzie tego ROMu zainstalowac. Prosił bym o jakąś pomoc ; )

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    MatteQ

    Uruchamiałeś ponownie komputer?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Holi93

    Uruchomiłem ponownie i dalej to samo. tylko teraz doszedl komunikat że nie rozmoznano urzadzenia : (

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    MatteQ

    No to wejdź do menadżera urządzeń, znajdź tablet ( musi był włączony w trybie download, czyli Vol+6 razy power ) , kliknij na niego PPM i Aktualizuj sterownik, czy jakoś tam podobnie. I wskaż folder USBDriver.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wielkie dzięki. Wszystko działa. Ale takie pytanie mam. Czy te ikony maja być takie duże ? Bo w oryginalnym miałem takie małe. A tu wszystko jest większe.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    MatteQ

    Musisz zmienić dpi na 120 i będzie ok ;) Robi się to jakimś programem ale nie pamiętam nazwy. W google na pewno znajdziesz :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    testowałem chyba wszystkie ( oprócz cyanogenmoda ) i ten rom stawiam na pierwszym miejscu a na drugim

    MaPan 4.1os_firmware_20130426. ten drugi zabierał dużo pamięci ram. Reszta egzekwo na miejscu trzecim.

    lark 70.6 procek A13 - płyta główna Q88B 1.6

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    deedee

    wszystko idzie jak powinno, ale staje na logu androida i nie idzie dalej, co robić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    gleus

    Pomocy, u mnie nie ma wi-fi.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    MatteQ

    Wgrajcie jeszcze raz.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x