Skocz do zawartości
K.M.Bak

N7000XXLT9 [JB 4.1.2 Oficjalny] [XEO]

    Rekomendowane odpowiedzi

    K.M.Bak

    Mam na tym sofcie częste Wakelocki przez AlarmMenager. Wiecie jak ustalić co je powoduje?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    zibciu

    za pomocą BetterBatteryStats. Musisz poszukać - sa instrukcje w necie...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam teraz ROM LT4 DBT (Germany). Czy LT9 XEO (PL) jest nowszy niż LT4 ? Niemcy jak widzę na sammobile nie mają takiej wersji.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mistan

    LT9 jest nowszy bo z czerwca, a LT4 z kwietnia. Ale Changelist jest ten sam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam. mam pytanie czy jest wersja 3plikowa tego romu? Bo posiadam narazie 2.3.6. a chcialbym zmienić. Dziekuję z gory za odpowiedzi.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Esperer

    Na trzyplikowca możesz wgrać Rom jednoplikowy. Nie ma z tym problemu.

    Wysłane z mojego ALCATEL ONE TOUCH 8008D przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mistan

    Tak, śmiało.

    Mając wersję 2.3.6 nie odmówił bym sobie kliknięcia "ustawienia fabryczne" (skasuje i wyczyści telefon ze wszystkiego) i dopiero wgrał nowy ROM.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Pobralem soft ze strony samsunga, zainstalowalem kies i SAMSUNG_USB_Driver_for_Mobile_Phones, i Odin 1.85 i za każdym razem odin nie rozpoznaje telefonu, W download mode mam zaznaczone odin na czerwono?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    mistan

    Zobacz w menadżer urządzeń komputera czy masz jakieś procesy z nazwą kies. Jak masz to pozamykaj. Ja odłączam też internet, antywir itp.

    Po podłączeniu pokazuje się informacja "wykryto nowe urządzenie"?

    Kolejność czynności zachowujesz tak jak w poradniku na forum??

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x