Skocz do zawartości
Teck

Wi-Fi - nie łączy

    Rekomendowane odpowiedzi

    Teck

    Mam problem z moto defy.. telefon jest wlasciwie nowy.

    Po włączeniu wi-fi w ogole nie wyszukuje sieci.. tzn czasem znajduje ale rzadko.

    Jak klikne polacz to praktycznie nic sie nie dzieje, pozniej wi-fi samo sie wylacza i wlacza ponownie.. i dalej nie widzi zadnej sieci.

    Dodam, ze w drugim reku trzymam htc desire i wi-fi smiga bez problemu.

    Zadnego filtrowania po MAC tez nie mam wlaczonego. Testowalem na roznych sieciach.

    Jakis pomysl?

    pozdrawia

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sp4ubw

    Moze sprawdz z inna siecia? Lub/i na innym routerze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dziwnie w Defy jest dobre wi-fi ja nie narzekałem a wrecz przeciwnie :) moze przywróć ustawienia fabryczne:) moze cos po może

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Teck
    Dziwnie w Defy jest dobre wi-fi ja nie narzekałem a wrecz przeciwnie moze przywróć ustawienia fabryczne moze cos po może

    probowalem, nic...

    Sprawdzalem na innych sieciach - to samo.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Napisz do panów z motoroli, może oni coś poradzą albo podpowiedzą....?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A jak nic nie pomoże to zostaje tylko serwis :(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Aviq

    Tez mam Defy od tygodnia i objaw miałem podobny, tzn. wi-fi znajdywało siec, łączyło i za chwilę rozłączało, czasem potrzymało troche dłużej ale generalnie nie dało sie z wifi korzystac normalnie.

    Przed chwila bawiłem sie ustawieniami i zrobiłem cos takiego : w menedżerze danych wyłączyłem opcje oszczedzanie danych i DZIAŁA -juz od godziny (czyłi od wyłączenia tej opcji) mi ani razu nie rozłączyło.

    Spróbuj tego, może coś to da, Pzdr:)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x