Skocz do zawartości
adrian6785

Nie moge uruchomic Pentagram 7.6

    Rekomendowane odpowiedzi

    maniou

    Tam gdzie są wejscia usb, hdmi, słuchawki, ładowarka jest też mały otwór (przycisk reset) który należy wcisnąć wykałaczką lub igłą jednoczesnie trzymajac przycisk power (u mnie dodatkowo musial byc podlaczony tablet pod ladowarke) i smiga dalej przynajmniej jak na razie ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    pbog1

    @up

    a po takim restarcie masz czysty soft jak po przywróceniu ustawień fabrycznych czy tylko się uruchamia na nowo ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    maniou

    Szczerze mówiąc to nie wiem bo nie chciał się włączyć w drugi dzień użytkowania i nic nie miałem na nim zainstalowanego od siebie, nawet ustawień (dźwięki, wyświetlacz) nie zdążyłem zmienić więc po prostu nie zwróciłem na to uwagi.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    no mój się nie uruchomił, zgłosiłem reklamacje na razie przyszedł do mnie email

    Informujemy, że został nadany Numer RMA:

    po jakim czasie zwykle coś się zaczyna dziać ??? w sensie kiedy wysyłają kuriera po sprzęt ??? i jaki zwykle jest czas oczekiwania na naprawę ???

    no coś się zaczęło dziać bo dzisiaj po 13 przyszedł email że 27 zjawi się kurier, ale ponawiam pytanie ile trzeba czekać na zwrot ???

    Edytowane przez krzychuuu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Tam gdzie są wejscia usb, hdmi, słuchawki, ładowarka jest też mały otwór (przycisk reset) który należy wcisnąć wykałaczką lub igłą jednoczesnie trzymajac przycisk power (u mnie dodatkowo musial byc podlaczony tablet pod ladowarke) i smiga dalej przynajmniej jak na razie ;)

    Niestety dalej nic, żadna kombinacja nie pomaga.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    tylko serwis pomoże :)

    Edytowane przez krzychuuu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    fester

    Witam mam ten sam problem tablet wisi na logo startowym, wpadł już na jakiś pomysł jak wgrać ten obraz systemu z wcześniejszego posta ??? Też chciałem podmienić pamięć i coś źle musiałem zrobić, żeby tylko dało się wejść w te pie... recovery to byłby luz wystarczy zrobić paczkę z oryginalnym plikiem vold.fstab . Próbowałem już wszystkich możliwych kombinacji i się nie da.

    ---------- Post dołączono o 17:37 ---------- Poprzedni post napisano o 11:54 ----------

    Udało mi się wgrać ten obraz systemu za pomocą aplikacji do modecom freetab 2096+hd x2 i według jej instrukcji tylko obraz podmieniłem na ten z linku co jest podany wcześniej :PP

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    pbog1

    @up

    podaj link do instrukcji.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    fester

    [url=http://www.modecom.pl/pliki_do_pobrania/wsparcie/]PLIKI DO POBRANIA[/url]

    Dalej wchodzisz w "Tablets"następnie "FreeTAB_2096_PLUS_HD_X2/" i masz wszystko sterowniki a w paczce z systemem aplikacje do wgrywania i istrukcję, pamiętaj wybrać obraz do Pentagrama

    [url=http://download.pentagram.eu/index.php?dir=pl%2Finne%2FV%2F]Directory Listing of //pl/inne/V/[/url]

    Robiłem wszystko jak bym miał ten model zgodnie z instrukcją nawet sterowniki od niego zainstalowałem, napewno działa bo dziś drugi raz tym sposobem wgrywałem, cały czas próbuje podmienić pamięć wewnętrzna na kartę, ale jak narazie bez skutecznie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Potwierdzam sposób działa również na moim TAB 7.6 ;) dzięki za to :))

    ---------- Post dołączono o 22:02 ---------- Poprzedni post napisano o 17:17 ----------

    Potwierdzam sposób działa również na moim TAB 7.6 ;) dzięki za to :))

    Udało mi się zamienić pamięć wewnętrzna z sdcard ale i tak nic z tego ponieważ aplikacje przeniesione do "tej" pamięci działają tylko do restartu tableta potem przy próbie uruchomienia z pulpitu wyskakuje "Aplikacja nie jest zainstalowana" a w ustawieniach nie ma nawet śladu po nich więc cała ta robota i tak poszła na marne ponieważ musiałem wrócić do oryginalnego partycjonowania ...:cii:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x