Skocz do zawartości
Muchman

Smart Connect, po wyjęciu słuchawek brak wszystkich dźwięków

    Rekomendowane odpowiedzi

    Sprawa wygląda następująco, nastawiłem smart connect tak, żeby po włożeniu słuchawek sam odtwarzał muzykę, i tak rzeczywiście jest, ale po ich wyjęciu telefon milknie, nie ma żadnego dźwięku, ani dzwonka, ani smsa, muzyka też się odtwarza, ale dźwięku z głośnika nie ma, dopiero restart telefonu pomaga i tak za każdym razem, kiedy wyjmę słuchawki to wszystkie dźwięki giną, jedynie restart je włącza, może wie ktoś czemu tak jest? dzięki za pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Też tak miałem kiedyś i restart jest zbędny. Po prostu wtedy włóż słuchawki jeszcze raz wyjmij je i sprawdź czy dźwięki działają. Jeżeli to nie pomoże to próbuj do skutku wkładaj słuchawki, włącz muzykę, wyłącz i wyjmij słuchawki.

    Co prawda do dziś nie wiem od czego to zależy, ale teraz już mi się tak nie dzieje.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Drizzt

    Ja również mam ten sam problem. Ponowne podłączenie słuchawek pomaga.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x