Skocz do zawartości
Mustapha Gee

Help! Brak możliwości oglądania filmów na YouTube :(

    Rekomendowane odpowiedzi

    Witam,

    Posiadam problem z WildFire :( Otóż jakiś czas temu zrobiłem przywracanie ustawień fabrycznych i niestety od tamtej pory, taki mi się bynajmniej wydaj, że nie mogę oglądać filmów na YouTube. Problem objawia się tak, że kiedy wybiorę opcję odtwarzania jakiegokolwiek filmu, powiedzmy o długości ok 50s to ładowanie trwa i trwa i nie może się zakończyć :( Nie pomogło zainstalowanie Flash Playera z Marketu>:(

    Macie może jakieś pomysły, co by to mogło leżeć na wątrobie?

    Pozdrawiam.

    Mustapha

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja miałem za to coś takiego: nie mając zainstalowanego w WF aplikacji youtube.apk po odpaleniu w przeglądarce opery youtube'a i włączenie jakiegokolwiek filmiku wyskakiwał komunikat "the protocol used in vnd..." Więc zainstalowałem youtube.apk i od tego momentu nie mam żadnego problemu z działaniem youtube. Mam nadzieje, że pomogłem no i żadnego flash playera nie instalowałem w ogóle :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sciagnij z marketu aplikacje Youtube

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Piowro

    Miałem ten sam problem. Ściagnąłem z marketu TUBE MATE i wszystko smiga bez problemu. Możesz zapisywać filmiki z You Tube jak i przegladać. :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    xBARYx

    Witam

    Również mam problem z filmikami na YT zaktualizowałem sama aplikacje ale podczas włączania filmiku ukazuje się komunikat "wystąpił problem podczas odtwarzania" proszę o pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    U mnie jest tak samo jak u barego. W przeglądarce yt działa mi normalnie

    Sent from my HTC Wildfire using Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    xBARYx

    Wystarczy ściągnąć aplikacje TUBEMATE z marketu :) u mnie już działa.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    as!

    Witam, mam podobny problem. Mam zainstalowanego Youtube'a z marketu.

    Jeśli chce obejrzeć film to czasami mi go odpala, a czasami nie. Z tym, że częściej jednak nie może załadować.

    Nie wiem czym jest to spowodowane i dlaczego nie ładuje każdego filmu? Macie jakieś pomysły, proszę o pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x