Skocz do zawartości
19420082009

KERNEL Gustavo CM12/CM11/Omni4.4/Slimkat + stweaks(synapse)

    Rekomendowane odpowiedzi

    Pisalem wczesniej co trzeba zrobic zeby bln dzialalo. Wystarczy poszukac przeczytac kilka postow wstecz... Oczywiscie trzeba tez je wlaczyc w stweaks.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    shail

    Te skrypty działają na androidzie 4.3 ( cm 10.2 ) ? Pytam się bo istnieje port gustavo dla cm 10.2 i mam małe problemy ostatnio i chciałbym oczyścić wszystko takim właśnei skryptem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    shail. Ten skrypt jak i kernel jest pod CM 11 i inne romy bazujące na andki 4.4.x także wątpie aby działał na Jelly Bean

    Tapnięte z mojego GT-I9100 zasilanego Cyjanem 4.4.2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Użyłem skryptu, włączyłem BLN w stweaks i nadal nie działa. Używam CM11 i w ustawieniach wydajności nie ma tego co jest w omni. :(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    matip21 pełny wipe i od nowa rom-skrypt czyszczący- kernel i potem stweaks

    Tapnięte z mojego GT-I9100 zasilanego Cyjanem 4.4.2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Za dużo roboty na teraz, żeby to wszystko od nowa robić. Ale u mnie na żadnym romie nie chciał działać bln. Próbowałem bardziej popularne od 4.1 przez 4.2, 4.3 do 4.4 i na żadnym nie działał bln. I nie mam pojęcia dlaczego. Dodam jeszcze ze jak testuje bln w stweaks to klawisze się świecą! Jednak po nieodebranym juz to nie działa...

    SGS2 + Tapatalk + SwiftKey

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Tile

    Mam to samo co kolega...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    A moze macie jakas aplikacje zainstalowana ktora blokuje ta funkcje bln? Nie mam pojecia polecilbym full wipe i na czysto wszystko instalowac wtedy mozna wykluczyc ze to wina kernela itd.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja bym chyba musiał przejść na stocka i instalować od zera. A nie po drodze mi to.

    I jeszcze dodam że używam tego kernela od wczoraj, z napieciami zmniejszonymi tak jak na screenie z apolo. Od tego czasu 4 resety. Trzeba wrócić do stockowego kernela cm, bo i tak nie zauważyłem żeby telefon przyspieszył a bln nie działa.

    SGS2 + Tapatalk + SwiftKey

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    mi tak samo BLN nie działa rom postawiony od podstaw full vipe zrobiony scrypt użyty kernel wgrany ustawione w stweaks jak i w ustawienai wydajnosc zaznaczone tam opcje... nie mam pomysłu..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x