Skocz do zawartości
kapsel995

Xperia E - Nie wykrywa karty Micro Sd

    Rekomendowane odpowiedzi

    Witam

    Mam problem ze swoim telefonem. Tak jak w temacie moja Xperia E od początku nie wykrywała mojej karty micro sd, którą posiadam jeszcze z telefonu Nokia 5130 XpressMusic. Karta została od razu przełożona z jednego telefonu do drugiego, więc inne telefony z niej nie korzystały. Proszę o szybką odpowiedź.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    wywal brand i wgraj czysty i problem zniknie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Fajnie, że znalazł się ktoś kto może mi pomóc. Dzięki.

    Czy jednak mógłbyś mi dokładniej wytłumaczyć o co chodzi.

    Bo w sprawie telefonów jestem zielony jak ludzik Androida.

    Jeszcze raz dzięki

    Edytowane przez kapsel995
    źle napisałem

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Musisz wgrać czysty Soft bez brandu czyli bez dupereli które wygrał operator

    Wysłane z mojego C1505 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    jakac93

    A co ma brand do działania karty sd?

    Najpierw sprawdź czy ta karta działa w innych telefonach. Najpierw najlepiej ją sformatować.

    Jeśli się okaże, że działa sprawdź czy inna karta działa w Xperii.

    ---------- Post dołączono o 19:37 ---------- Poprzedni post napisano o 19:36 ----------

    A co ma brand do działania karty sd?

    Najpierw sprawdź czy ta karta działa w innych telefonach. Najpierw najlepiej ją sformatować.

    Jeśli się okaże, że działa sprawdź czy inna karta działa w Xperii.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nooo akurat u mnie miał dużo(brand był z t-mobile)tel.nówka jak go załaczyłem to jeszcze ok,ale jak włożyłem karte sd(sandisc sdhc 8gb) to mulił jak cholera i nie widział jej wogóle(prędzej była sformatowana)a jak wgrałem czysty soft 11.3.A.23 to wszystko śmiga jak należy.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    carmel

    Tak,brand ma pewne znaczenie,po wgraniu czystego Softu powinno być dobrze.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x