Skocz do zawartości
carmel

[NANHU][UNOFFICAL][4.4.4]CM11 Alpha 7

    Rekomendowane odpowiedzi

    Szkoda że nie życzą sobie udostępniania.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    carmel

    Tak jak mówie,link mogę dać na priv.

    Ale do czasu az nie bedzie oficjalnej odsłony nie mogę wstawić linku na forum.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    To poproszę

    ---------- Post dołączono o 22:13 ---------- Poprzedni post napisano o 22:09 ----------

    ja poproszę jak można

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Trzeba uważać przy instalacji gappsów bo recovery potrafi się zawiesić i jedyne wyjście to wyjęcie baterii a potem nie czyta karty sim i nie ma imei w systemie

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    carmel

    Recovery sie nie zacina,ja na automatyczny reebot czekałem 5min i wszystko jest ok,telefon czyta Sim.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dobra mam 2 wkurzające błędy nie działa USB całkowicie telefon nie reaguje na ładowarkę ani na podłączenie do kompa w celu wgrania muzyki :( i nie mogę znaleźć gdzie się podkręca procka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    carmel

    Pierwszy problem jest prosty do rozwiązania,wchodzisz w ustawienia-> pamięć,klawisz funkcyjny i zaznaczasz MTP,USB będzie działało.

    A procka nie podkręcisz,bo developerzy zablokowali dostęp do tej funkcji...

    Edytowane przez carmel

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dobra wgrałem od nowa ale nie chce mi zainstalować gappsów

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    carmel

    Najpierw instalujesz Rom,robisz reebot do systemu.

    Jak już się uruchomi tel. to ponownie wchodzisz do recovery i instalujesz gappsy.

    W takiej kolejności powinno wszystko dobrze pójść.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    To tak procka mam na 1.3 GHZ :) da się i tak USB do kompa działa ale nie widzi ładowarki a procenty uciekają

    ---------- Post dołączono o 18:28 ---------- Poprzedni post napisano o 18:27 ----------

    To tak procka mam na 1.3 GHZ :) da się i tak USB do kompa działa ale nie widzi ładowarki a procenty uciekają

    działa all

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x