Skocz do zawartości
Michał Kubisiak

DRIVE - Certyfikat uczelniany na dostęp do wifi nie działa poprawnie oraz problem z Messengerem

    Rekomendowane odpowiedzi

    Witam, na Politechnice Łódzkiej jest system dostępu wifi poprzez wyrobienie certyfikatu, otóż na moim Drivie on nie działa (miałem wcześniej na poprzednim telefonie, mam obecnie na laptopie i wszystko działało) czy ktoś jeszcze spotkał się z takim problemem? Od razu mówię, że potrafię ten certyfikat odpowiednio skonfigurować, gdyż go wcześniej nie raz instalowałem.

    Druga sprawa o którą chciałbym spytać to czy ktoś prócz mnie ma problem z messengerem? Gdy próbuję komuś odpisać z poziomu 'dymku' to nie może się drive połączyć z internetem, a gdy wejde w messengera poprzez ikone, a nie 'dymek' to od razu net działa sprawnie. Jakieś sugestie?

    btw. Battery guru odinstalowane, budzik wyłączony.

    @edit

    A i ten generalnie certyfikat działa i jest wykrywany, bo przy połączeniu trzeba skonfigurować to połączenie wifi według zaleceń w instrukcji na stronie i m.in. wybrać certyfikat(potem postaram się foto wrzucić), lecz gdy już kliknę połącz z poziomu ustawień tego wifi, to dłuuugo próbuje łączyć po czym na chwilę jest napisane połączono i rozłącza. ;/ czyli tak jakbym źle ustawił certyfikat, ale jest on na 100% poprawnie skonfigurowany.

    Edytowane przez Michał Kubisiak
    Zmiana nazwy tematu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    zohan85

    Co do certyfikatu to nigdy się w to nie bawiłem więc nie bardzo jestem w stanie pomóc ale zapytam się kolegów z serwisu.

    Co do Messengera. Mi pisanie z dymku czy z aplikacji nie rozłącza internetu. Ale jedyny problem na naszych telefonach miałem że jak zapisałem się do Beta Testów aplikacji Facebooka to od którejś wersji jak nie pamiętam jakiej miałem podobne sytuacje co sprawiło że musiałem zrezygnować z kontynuowania zabawy z Beta Testami Facebook-a

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Mokry

    Mam dokładnie ten sam problem. Też na politechnice łódzkiej. Mam ten sam telefon. Czy udało Ci się połączyć do eduroam na pl?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.