Skocz do zawartości
djsteciu

Brak wibracji mimo aktywnego profilu wibracja

    Rekomendowane odpowiedzi

    Witam,

    od pewnego czasu borykam się z takim problemem, że nie działają mi wibracje w żadnym z profili. Po restarcie telefonu wszystko wraca do normy, ale trwa to tylko przez jakiś czas, po którym wibrację znowu jakby się wyłączały.Wibracje cały czas są włączone w ustawieniach profilu, nie mam żadnych programów, które mogłyby zmieniać ustawienia dźwięku.

    Proszę o pomoc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Geoeye

    Hm moim zdaniem kolego przywiesił Ci się soft. Musisz zrobić wipe data ale tracisz wszystkie dane i ustawienia.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mnie kiedyś zniknęły dzwonki i wibra po restarcie było git . Spróbuj najpierw wyłączyć , najlepiej wyjąć baterie , odczekać i może pomoże a:)

    Przed wipe data zrób sobie backup to nie stracisz danych . Np. Titanium Backup .

    Edytowane przez Baltazar75
    poprawka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x