Skocz do zawartości
Bartek525

"Nie zarejestrowano w sieci"na JB 4.1.2, 4.2.2 i 4.3

    Rekomendowane odpowiedzi

    piotrek13123   
    Otrzymana reputacja: 44
    piotrek13123

    Jesteś mym wybawicielem!

    Dzięki uratowałem tylko tym sposobem szwagrową S3, żadne patche tj: Ariza nie działały.

    Dziękuję!

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dyrektor   
    Otrzymana reputacja: 10
    dyrektor

    Witam. Czy w każdym S3 występuje ten problem? Ja również po wgraniu 4.3 przez ODIN'a miałem poprawny IMEI lecz "nie zarejestrowano w sieci" Oddałem telefon do serwisu (gwarancja) i jestem ciekawy, czy jak wróci to będę mógł go modyfikować np. wgrywać custom ROM'y itp.? :oczy: Pozdro.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ziemek1707   
    Otrzymana reputacja: 0
    ziemek1707

    Witam,

    Mam problem z moim s3 i9300. Telefon pierwotnie z orange, ale zdjalem simlocka kodem oraz wgralem najnowszego niebrandowanego oficjalnego softa.

    Telefon używany jest jako rezerwowy. Pewnego razu próbuję go uruchomić, a tu komunikat "brak karty sim", próbowałem wyjąć i włożyć ponownie nic nie zmieniło. Wgrałem od nowa softa (tego samego) zrobiłem full data wipe i nic nie pomogło.

    Karty pamieci czyta bez problemu, dziwi mnie fakt ze telefon wykrywa pełen zasięg, a gdy chce wykonac jakiekolwiek polaczenie, wyskakuje komunikat "nie zarejestrowano w sieci". Posiadam w domu niestety tylko 2 karty play, obie działające wiec mysle nie ma sensu kupowac sim innego operatora. Dołączam screeny na których widoczny jest doskonale problem.

    post-95917-14255754966675_thumb.png

    Edytowane przez jeronimo
    popawka tytułu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Bartek525   
    Otrzymana reputacja: 2
    Bartek525

    W pierwszym poście jest wszystko opisane.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    ziemek1707   
    Otrzymana reputacja: 0
    ziemek1707

    Dzieki @Bartek525,

    Poradnik swietny, punkt 1 wykonalem, niestety nic nie pomoglo, obawiam sie ze moze byc problem złącza sim, gdyz raz karta mi sie zablokowala i musialem ją mocno wyciągnąć. Spróbowałbym chetnie punktu 2, ale tego androida 4.2.2 nie mam jak sciagnac, w linku podanym przez ciebie niestety wszystkie hosty juz padly :(

    Ma ktos moze linka do tego Andka? Bede wdzieczny bardzo

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    sniperr8906   
    Otrzymana reputacja: 5
    sniperr8906

    Jeżeli to wina wejścia karty to ja u siebie wymienialne z jakieś pół roku temu to koszt wejścia karty SIM i SD wynosił około 50zl a wymienilem je sam bez problemu.

    Wysłane z mojego GT-I9300 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Mac Abra   
    Otrzymana reputacja: 1
    Mac Abra

    Dosyć dziwny przypadek. Sprawdzałem na działających kartach kilku operatorów i za każdym razem niby zasięg jest ale wyświetla tylko połączenia alarmowe, a przy próbie połączenia jest "nie zarejestrowano w sieci", co dziwniejsze jak dzwonie na numer który jest w telefonie to jest normalny sygnał połączenia ale na telefonie z włożoną kartą cisza, zero reakcji. Już wgrałem mu najnowszego softa odinem, robiłem full wipe i nic nie pomaga. Przy okazji zaznaczę że nie jest to spowodowane utratą IMEI bo IMEI zgadza się z tym pod baterią.

    Jakieś sugestie?

    Edit:

    Co odkryłem jeszcze po użyciu kodu *#0011# na końcu wyświetla IMEI CERTI: FAIL

    czyli rozumiem że jednak coś jest nie halo z imeiem, tylko co i jak to naprawić

    Edytowane przez Mac Abra

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    qmax   
    Otrzymana reputacja: 1
    qmax

    Linki nie działają. Pomoże ktoś, bo mój też się uceglił i chciałbym go naprawić.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Tocco   
    Otrzymana reputacja: 45
    Tocco
    FGenious   
    Otrzymana reputacja: 0
    FGenious

    Witam, dzisiaj wyczyściłem telefon poradnikiem od alexndr i wszystko działa, jest imei, modem ok, tel prosi o pin ale ale gdy chcę zadzwonić pisze nie zarejestrowano w sieci. Nie wiem za bardzo co mam zrobić bo wszystkie linki w twoim poradniku padły :/ Ktoś pomoże?

    ---------- Post dołączono o 15:33 ---------- Poprzedni post napisano o 15:32 ----------

    Wiem że w poście wyżej są linki do 3 plikowca ale ja chciłbym mieć 4.3 a to jest 4.0.4.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    ×