Skocz do zawartości

Wykryliśmy, że używasz AdBlocka  :emo_im_sad:

Proszę, dodaj nas do wyjątków:) Wyświetlamy jedynie ładne, idealnie dopasowane reklamy - żadnych wyskakujących okienek czy wideo! Reklamy to jedyne źródło utrzymania naszej społeczności.

Kliknij tutaj, aby dowiedzieć się jak to zrobić. Dziękujemy!

TheGracu

Błąd podczas instalacji Usług Google Play.

    Rekomendowane odpowiedzi

    Witam pobrałem do mojego telefonu Samsunga Galaxy Y Rom Evo-x 4.2.0 i znalazłem pewien problem, zainstalowałem sobie YouTube ale potrzeba do tego usług play i mój problem polega na tym że przy instalacji wyskakuje takie coś: Błąd. Brak zgodności z innymi aplikacjami, które używają tego samego udostępnionego identyfikatora użytkownika.

    Co mogę zrobić?

    Edytowane przez TheGracu

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    GeoHot

    Przeflashuj rom jeszcze raz. A jak nic z tego to inne gappsy spróbuj.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Gappsy to aplikacje od Googla. Nie ma ich domyślnie w ROMach, bo nie należą one do AOSP, tylko są własnościowym kodem Google'a. Trzeba je wgrać zaraz po wgraniu ROMu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    ×