Skocz do zawartości
gipadam86

Kit Kat 4.4.2 VIBEUI_1.5_baralajbi wersja 4GB

    Rekomendowane odpowiedzi

    A no mi też ten cały Vibe nie chce podejść jakoś

    MIUI Górą :D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    egon64

    Witam,

    A jak kwestia baterii ? Lepiej trzyma na Kit Kacie ? Czuć różnicę ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    awygo

    Jest już kolejna wersja na NeedRom.

    Czy był jakiś problem z przednią kamerą?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ja nie miałem wymienionych problemów no ale cóż zaraz wgram następną wersję ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    DARER

    Ja tam nie widzę problemu z baterią mam 4000mah wiec jak tu może być problem? Trzyma 3 albo 4 dni... Jaka to różnica jak wcześniej musiałem ładować codziennie

    ---------- Post dołączono o 21:49 ---------- Poprzedni post napisano o 20:23 ----------

    Awygo na mam v2 i nie mam żadnych problemów z kamerami . Bt z car audio działa.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)

    Kit Kat 4.4.2 VIBEUI_1.5_baralajbi V3 ma błąd z kamerą... Po podłączeniu telefonu do internetu włącza się automatyczna aktualizacja aplikacji, a po aktualizacji już nie działa poprawnie. Osobiście wywaliłem tą aplikacje, a w jej miejsce wgrałem aplikacje z V2 :)

    Edytowane przez gipadam86

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Na wersji V2 nie działa mi blokowanie/odblokowanie telefonu gdy zamknę/otworze futerał. Można to jakoś aktywować aby działało jak na LiFe ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Reyn23
    Napisano (edytowane)

    Ja od siebie dodam tyle ze bateria trzyma całkiem spoko :) Podładowało mi do 96 % tylko ale juz drugi dzień i nadal 75%. No i BT w końcu działa mi normalnie- Połączenia są słyszalne normalnie, książka telefoniczna odczytywana poprawnie :D Jak na razie żadnej zwiechy i działa całkiem sprawnie wiec zostaje na tym do czasu nowej wersji. Ciężko się troszku przyzwyczaić ale już czekam na czysty 4,4 z radością.

    Edytowane przez awygo
    Ojczyzna polszczyzna

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    morr29

    Między v2 a v3 aktualizacje robiliście ręcznie, czy działa OTA?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ręcznie jako nowy rom

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x