Skocz do zawartości
gipadam86

Kit Kat 4.4.2 VIBEUI_1.5_baralajbi wersja 4GB

    Rekomendowane odpowiedzi

    morr29

    Problem z bateria chyba jednk nie znikanął. 88 to max poziom u mnie. Przynajmniej przy pierwszym pełnym ładowaniu na v4. Dodatkowo dioda ładowania chwilę po podłączeniu gaśnie.

    P780 via Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    DARER

    U mnie jest ok ładuje do 100% dioda pali się przez cały czas ładowania

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    morr29

    Zobaczymy przy następnym.

    P780 via Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dokładnie 100% i sygnał dzwiękowy informujący o pełnym naładowaniu:) od wczoraj po odłączeniu po 11:00 na tą chwilę mam 85% :) używam dość często;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Koledzy, a czy mógłby ktoś sprawdzić wersję kernela w tym ROMie? Dla przykładu w najnowszej wersji ROW jest to 3.4.5 DEC 31 13:27:08 CST

    Niestety w menu nie ma info o tym, ale wystarczy uruchomić w terminalu polecenie: uname -a

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kernel 3.4.67

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    morr29

    Nie wiem czy tylko u mnie ale dwie rzeczy zauważyłem. Nie zapamiętuje ustawień klawiatury- po restarcie przywraca domyślną.

    Nie dodaje widgetów do menu dla nowo zainstalowanych apek.

    P780 via Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    DARER

    jednak mam problem z modemem v17 w tym romie nowym v4 niby łączy i można rozmawiać ale nie rozłacza ... rozmawa wisi cały czas a mam problem teraz z podmianą modemu na mój ulubiony v10p10 bo rootexlplorer krzyczy że nie mam miejsca na partycji ... co jest wierutnym kłamstwem!

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    egon64

    Witam,

    A jak wygląda współpraca telefonu z siecią Play w standardzie H+ ? Na wersji 4.2.2 internet bardzo zamulał. Nie dało się kompletnie pracować. Dopiero po przełączeniu na tryb 2G po EDGE'u coś nie coś można było pokombinować, ale wiadomo z jaką prędkością.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x