Skocz do zawartości
Existy123

Stock'owy YouTube nie wyświetla flmów

    Rekomendowane odpowiedzi

    Napisano (edytowane)

    Siema. mam problem z YT'em, pisze w tym dziale, poniewaz w innych nie moglem znalezc konkretniej odpowiedzi... Uzywalem YouTuba codziennie, nigdy nie mialem z nim zadnych problemow, zawsze odtwarzal filmy ;) no to wpisuje dzis rano tytul filmu i wyskakuje error "Nie mozna odtworzyc tego filmu video" :/ z pozostalymi filmami jest tak samo, a jeszcze wczoraj je ogladalem... mial ktos podobny problem?

    Edytowane przez Existy123

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Może to jakieś chwilowe problemy ze strony googla.. Teraz nie mam jak sprawdzic bo mam najnowszy youtube w telefonie.

    Wysłano z GT-I5700 z użyciem Tapatalk

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    SK

    Wyczyść dane YT. +

    wykrzyk.png Twój temat narusza Regulamin Forum pkt 4.3.

    Tytuł wątku musi być krótkim streszczeniem Twojego posta oraz w sposób jednoznaczny nakreślać problem lub istotę dyskusji. Powinien także zawierać informacje odnośnie tego, jakiej pomocy oczekujesz.

    Przydatne linki:

    Pierwsze kroki na forum

    Zmiana tytułu wątku

    Jak poprawnie nazwać temat

    [/WARNT]

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    okazalo sie, ze caly ROM sie posypal ;/ po chwili przestal dzialac aparat, mp3 itp... wipe pomogl, ale dzieki ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość
    Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x