Skocz do zawartości
Lakomczuch

Quantum400 - Nie działa GravityBox.

    Rekomendowane odpowiedzi

    Witam,

    Niedawno zrobiłem roota, zainstalowałem Xposed Framework. Zainstalowałem Gravitybox, mimo, że zrobiłem wszystko według tego, co było w instrukcjach, Gravitybox nadal nie działa. Odinstalowywałem, restartowałem z poziomu Xposed, jednak nic nie działa, zainstalowałem przed chwilą XuiMod, to już śmiga. Czy ktoś też miał problemy z GravityBox? Czy może na tym modelu ten mod nie działa? Jakieś porady?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Mokry

    Ja mam gravitybox na q400, przenieś zarówno xposed oraz gravity box na pamięć telefonu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dziękuję Ci bardzo. Nawet nie pomyślałem, że to może być przyczyną. Już zadziałała apka. Powiedz mi jeszcze, jeżeli możesz, z czego wynika różnica w wyglądzie szybkich ustawień w q4 i q400? W q4 jest to wygodniejsze, klikając na kafelek z wi-fi od razu włącza się wi-fi, a w q400 przekierowuje do ustawień wi-fi i dopiero tam się włącza. Czy przez Graviti właśnie da się to zmienić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Nie testowałem czy przez Gravity da się zmienić, ale na pewno po oficjalnej aktualizacji do 4.4.2 zostaje to zmienione. Kliknięcie uruchamia, a przytrzymanie przenosi do ustawień.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x