Skocz do zawartości
Bartek Śliwiński

Samsung Galaxy S II Nie Działa HSDPA

    Rekomendowane odpowiedzi

    Otóż od Piątku mam problem nagle przestał Mi działać internet HSDPA.EDGE działa jak włączam 2G Stało się to tak nagle po prostu używałem internetu za jakąś godzinę chciałem włączam niby wszystko ok Pisze H+ niby włączone ale internet nie działa a na EDGE działa wie ktoś jaka może być przyczyna/rozwiązanie dodam że mam internet i simlock Orange

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    Wyglada to na "lejek" czyli zostal juz wykorzystany pakiet internetu w pelnej predkosci. Sprawdz i daj znac czy faktycznie tak jest :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    no to nie masz kolego wlaczonego tegopakietu . Pisali juz ludzie na forum ze jak sie odnawial albo kupili jakis pakiet nie bylo aktywacji uslugi. Czasem tak maja :) i jest to wina sieci nie urzadzenia . Zadzwon dowiedz sie co jest nie tak .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x