Skocz do zawartości
korkoneusz04

Nie mogę się zalogować na gmail po formacie

    Rekomendowane odpowiedzi

    Witam, po resecie telefonu, LG L9 (P760), uruchamia mi się konfiguracja tel. wszystko idzie gładko, loguje się na gmail ale na końcu znowu karze mi się zalogować. I tu jest problem. :( obojętnie na jakie konto się loguje to nie może się połączyć z serwerami google. Tyle że wcześniej mi się loguje. :mad:

    Jak można to obejść?

    Dodam jeszcze że robiłem roota, może to ma jakiś związek z problemem. Jeśli tego nie zrobię to nie będę mógł używać tel.

    Z góry dzięki za pomoc. :D

    PS: To mój pierwszy post więc proszę o wyrozumiałość. :P

    Edytowane przez korkoneusz04

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    dziamot

    jeśli nie zależy ci na zawartości telefonu czyli programach tam zainstalowanych i danych to wgraj sobie rom na nowo a po wszystkim wykonaj hard reset

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Albo może sam hard reset wykonać na początek :) Pamiętaj że utracisz dane więc je jakoś zabezpiecz

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Już jest po resecie. I właśnie po nim się zaczął problem. Myślałem o przeinstalowaniu softu ale tego nie mogę zalesić metody bez zmiany podłączenia usb na programowanie LG. :(

    PS: Chodzi ci o Vol down + menu + power?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Właśnie po hard resecie się pojawił błąd. Jeśli masz jakieś inne pomysły to dawaj bo ja mam pustkę w gołowie. :(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lysolus
    Myślałem o przeinstalowaniu softu ale tego nie mogę zalesić metody bez zmiany podłączenia usb na programowanie LG. :(

    Nie rozumiem o co chodzi. Nie możesz normalnie zainstalować nowego softu? Przecież jest poradnik.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    adamo1139

    może bug Gmaila, aktualizowałeś?

    Artas's CM 11 4.4.4, SwiftKey 4.4.4 PRO, Enigma v1.05

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x