Skocz do zawartości
jardin

Instalacja aplikacji na SD. Brak rezultatów po wielu wykonanych próbach

    Rekomendowane odpowiedzi

    Nic to nie daję. Niby fifa 15 się pobiera ale 32kb i dalej nie idzie? czekać ? tak samo było wcześniej... usunąłem jeszcze

    <group gid="sdcard_r"/> z linijki poniżej. Nadal nic :x.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    WSZ

    A masz ten xinternal sd?

    Wysyłane z mojego SM-G900F za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    WSZ mógłbyś udostępnić swój platform? nie wiem jak to zrobić, a koledze nie działa.

    E:

    http://iv.pl/images/95260113546989465985.png

    tak to u mnie wygląda co mam zrobić?

    Edytowane przez Kavadro

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    WSZ

    Ale co Ci nie dziala?

    Pokaz ustawienia xinternalsd

    Wysyłane z mojego SM-G900F za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak posiadam. Już tyle razy próbowałem. Nie wiem kurde o co chodzi. Na 100 pro dobrze. A ten plik nie wiem czemu mam inaczej niż inni.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    WSZ

    Chodzi Ci o wgranie gry z marketu ze na sd pliki nie wchodza?

    Pokaz scr z xinternala.

    Wysyłane z mojego SM-G900F za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Vangreen

    Mi też xinternal nie działał, dobiero wersja z numerkiem 2.1 działała poprawbie

    A tuasz link do platform

    https://docs.google.com/file/d/0BzdzcTIkHtbcSzREVUFYbTB6VWc/edit?usp=docslist_api

    Wysłane z mojego LG-D315 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    WSZ

    Czyli nie ma co robic aktualek xinternala ktore wychodza dosyc czesto.

    Ja z tego co patrze mam wgrana wersje 3.2.

    Moze dlatego wywalal po zainstalowaniu kilku gierek blad z pamiecia.

    Wysyłane z mojego SM-G900F za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Vangreen

    Ja nie aktualizowałem, a jak wcześniej miałem 3.2 to nie działało

    Wysłane z mojego LG-D315 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Podmieniłem ten platform i zainstalowałem xinternal 2.1 (dzieki van) - zrobiłem tak jak na poradniku

    Po czym wchodze w sklep play i próbuję ściągnąć fife 15, lecz ściąga się cholernie długo.. 1,03mb w ciągu 5 minut.. Jakieś rady?

    EDIT: teraz w ogóle wszystko długo się pobiera..

    Edytowane przez Kavadro

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x