Skocz do zawartości
drozdu2

Huawey Y 300 nie laduje sie

    Rekomendowane odpowiedzi

    Mam problem z moim telefonem nie ladujesie gdy podlacze go do ladowarki za to wlancza sie ale nie laduje

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Skoro po podłączeniu do ładowarki się włącza, ale nie ładuje baterii to wygląda na problem z baterią. Uruchamia się na samej baterii?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam ja mam ten sam problem, w telefonie miga dioda na czerwono, wykrywa go laptop i uruchamia na kablu ale po odpięciu kabla telefon się wyłącza. czy to na 100% wina baterii ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Win98

    Rownie dobrze portu microusb w fonie

    Wysyłane z mojego GT-S6500D za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wiem, myslałem nad tym, ale wtedy telefon nie dostawał by prądu i w ogóle się nie uruchamiał.;/

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Win98

    Albo włącznik od tel sprawdzić polecam

    Wysyłane z mojego GT-S6500D za pomocą Tapatalk 2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wczoraj telefon naładował się do 100% o dziwo ale teraz gdy chce go podładować to już kicha

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x