Skocz do zawartości
Patryk Bojdak

Po zmianie systemu telefon włącza się tylko do loga Samsung.

    Rekomendowane odpowiedzi

    Cześć, mam duży problem z telefonem. Miałem na telefonie CyanogenMod 11 (Android 4.4.4.), chciałem znów zmienić na system od Samsunga (Android 4.3) i zaczęły się problemy. Włączyłem telefon w tryb "download" i wgrałem sytem samsunga przez program Odin 3.7. Teraz gdy telefon się włącza cały czas pokazuje się logo samsunga i nic.

    Edytowane przez BeStionub
    Modyfikacja tytułu tematu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zrób wipe.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam,do nowych romow z androidem 4.3 zaleca się stosowanie Odina w wersji 3.09.Wgraj jeszcze raz rom stosując Odina 3.09.Pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    lipton73

    Jak kolega wyżej, też tak miałem, 3.09 i wszystko oki, tylko zrób full wipe przed instalką, tak dla pewności ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x