Skocz do zawartości
tuffgong2

Problem z internetem w LG G3, brak połączenia pomimo wyświetlania się ikon o rodzaju połączenia

    Rekomendowane odpowiedzi

    Na wstępie chciałem powitać wszystkich, gdyż jestem nowym użytkownikiem tego forum. Mój problem z G3 polega na tym, że kilka dni temu przestałem mieć dostęp do internetu pomimo wyświetlania się ikonki (E, H, H+, LTE). Na początku pomyślałem, że skończył mi się pakiet szybkiego internetu więc z ciekawości włączyłem dostęp tylko do sieci 2G lecz tutaj występował ten sam problem. Konfigurowałem ustawienia internetu lecz to nie pomaga, internet pojawił się w chwili gdy wyszukałem operatora i wybrałem t-mobile WCDMA i po chwili użytkowania znów przestał działać. Nie jestem zwolennikiem infolinii więc bardzo bym prosił o pomoc i podpowiedź co może być przyczyną. Pozdrawiam:)

    Edytowane przez tuffgong2

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Coś takiego mi wyszło

    post-354825-14255756116585_thumb.png

    Edytowane przez iMoCks
    Spoler

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    W jakiej sieci masz telefon? Rodzaj połączenie nie ma znaczenia gdy skończy Ci się pakiet, prędkość spada do 32kb, czy to w EDGE czy w H czy LTE.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x