Skocz do zawartości
tymono

Odbieranie MMS-ów - problem

    Rekomendowane odpowiedzi

    tymono

    Siema, mam problem z mmsami w tym telefonie. Ładnie łapie LTE w T-mobile, jak jakiś wyśle to dochodzą. Natomiast gdy sam dostaje MMS-a mam informację "Pobieranie" a po pewnym czasie wyskakuje błąd. Ogólnie wiadomości tego typu nie dochodzą. Próbowałem wymuszać 3G - nie pomagało.

    Możecie podać swoje konfiguracje APN?

    Używam OnePlus One 16GB wersja Chińska, najnowszy oficjalny cyanogen bez roota.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Udało ci się rozwiązać ten problem? ja mam to samo...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    yoss

    Ja co prawda mam play'a ale miałem podobne problemy i skorzystałem z tego rozwiązania:

    Konfiguracja Internetu i MMS w Play [android, ios, windows phone i inne]!

    oczywiście z miejsce serwera i portów z play trzeba podstawić erowe dane ;)

    do tego trzeba zwrócić uwagę czy klawiatura nie dopisuje spacji pod koniec wpisów bo swyp'e lubi to robić.

    dajcie znac czy się udało

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    noman1

    Na 4.4 nie miałem problemów z MMS ami.

    Po przejściu na 5.01 przestał wysyłać MMSy na stockowej apce, na Textrze tez nic, ale już na Hangouts wysyła bez problemu a nic APN ach nie zmieniałem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x