Skocz do zawartości
Vladimir991

Po instalacji oficjalnego Androida 4.4.2 telefon się nie włącza

    Rekomendowane odpowiedzi

    Witajcie

    Przedję od razu do rzeczy:

    Pobrałem dzisiaj andorida 4.4.2 przeznaczonego na Portugalię do mojego I9205

    Wgrywałem wszystko przez odina, wszystko poszło bez żadnych problemów, niestety gdy odin zakończył instalowanie nastąpił restart telefonu i od tej pory gdy chce go włączyć pojawia się tylko napis "Samsung Gaalaxy MEGA i9205, po chwili telefon się restartuje i od nowa to samo i tak w kółko.

    Proszę was o pomoc, bo ja już nie daje sobie z tym rady .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wgraj od nowa rom

    Zrób wipe jeżeli możesz

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Rom wgrywałem ten sam od nowa, wipe też zrobiłem i nic nie pomogło :(

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a nie miałeś wcześniej jakiegoś nowego Cyanogen Moda ? albo czegoś podobnego od 4.4.2 w góre ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x