Skocz do zawartości
WojtekSokol

Tablet uruchamia sie jedynie w CWM po resecie do ustawien fabrycznych

Rekomendowane odpowiedzi

Dobry - dzisiejszego ranka zrestartowałem swój tablet(Galaxy Tab 3 Lite - SM-110) do ustawień fabryczhynch. Miał on zainstalowanego CWM i SuperSU. Po tym wszystkim tablet uruchamia sie jedynie w CWM - mam dziwne podejrzenia ze androdi wyparował z tego tableta. Wipe'owałem tak jak pisza na forum, instalowałem ponownie cWM - jednak nadal to nie pomaga. Co moge zrobic?

//Uruchamiacj tableta pojawia sie jedynie logo (nie samsunga, te pokazujace model itd) A nastepnie wywala do CWM.

//<ciach>

Edytowane przez BeStionub
Na forum nie podajemy linków do konkurencyjnych portali.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

sammobile.com, pobierz sobie soft, wgraj odinem, powinien ruszyć

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.