Skocz do zawartości
MTok

Problem z wifi. Ciągłe skanowanie.

    Rekomendowane odpowiedzi

    MTok

    Witam!

    Mam problem z wifi na moim L9. Miałem zainstalowany CM11 od Artasa, wifi działało do wczoraj. A więc postanowiłem wgrać V20O metodą ByBride. Wszystko poszło ok, ale wifi nadal nie działa...ciągle skanuje ale nie może wyszukać żadnej sieci. Dane komórkowe i bluetooth działają. Inne urządzenia bez problemu łączą się z routerem...Ma ktoś jakiś pomysł?

    Co dziwne działa udostępnianie wifi.

    Edytowane przez MTok

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam ponawiam temat, telefon wrócił z naprawy i teraz jak chce coś pobrać przez wi-fi to ładuje mi się kolko na środku ekranu a jak kliknę zainstaluj to się zacina a kolko dalej ładuje. Google normalnie działa.

    Edytowane przez niuniek24w
    temat/błędy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    adamo1139

    W sensie w Google play? Najlepiej Wgraj od nowa system metodą kdz updater by Bride

    Abra Kadabra Nexus Cztery ma wszystkie potrzebne mi bajery

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lysolus

    Może lepiej wyczyść dane oraz cache (Ustawienia -> Aplikacje -> Wszystkie) dla aplikacji Sklep Play oraz menadżer pobierania.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x