Skocz do zawartości
ThePierog

Nie działa CWM oraz TWRP. Błąd podczas próby wejścia.

Rekomendowane odpowiedzi

Witam. Mam otóż taki problem, po instalacji TWRP z tego poradnika: http://forum.android.com.pl/f480/root-samsung-galaxy-tab-3-lite-t110-sm-210-a-415914/ . Po "Poprawnej" instalacji recovery (Odin nie wyłapał żadnych błędów) Gdy próbuje włączyć TWRP wyskakuje błąd: Brak polecenia i uruchamia się zwykłe recovery. W CWM reaguje tak samo.

Urządzenie to Samsung Galaxy Tab 3 Lite t110

A i android 4.2.2

Edytowane przez ThePierog

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
..Gdy próbuje włączyć TWRP..

Kolego a niby jak włączasz recovery? Na dole cytowanego przez ciebie opisu jest;

Jeżeli chcesz uruchomić recovery to najpierw wyłącz tablet i uruchom recovery poprzez kombinację przycisków. NIE URUCHAMIAJ RECOVERY ROBIAC TO ZA POMOCĄ ADVENCED MENU ITP

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.