Skocz do zawartości
nemcio

ROM [ROM][5.1.1_r26][OPTIMIZED][i9100]RESURRECTION REMIX[5.5.9][GCC-4.9][UBER][-O3]

    Rekomendowane odpowiedzi

    Nemcio wielkie dzięki wszystko gra. Czas na testy ;-).

    Czy u Was można ustawić pogodę na blokadzie?? Niby opcja taka istnieje, lecz pogoda się nie aktywuje

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ustawiłeś GPS dla pogody ? Mi działa normalnie na ekranie blokady .

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio

    deafult yahoo i spokojnie dziala bez ustawnienia czego kolwiek bo znajduje lokalizacje

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Mam wszystko poustawiane, lecz na blokadzie nie wyświetla się pogoda. To samo miałem na beanstalk. Jak wejdę po odblokowaniu oczywiście pogoda jest.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    ROM działa ładnie i szybko ale co chwile mam rebot i się strasznie grzeje podczas ładowania. Reinstal nie pomógł więc wracam do poprzedniego wydania. Oczywiście przed instalacją full wipe + format system.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Przy update do 5.3.2 wyskakuje mi dwa razy : detected filesystem ext4 for /dev/block/mmcblk0p9 potem sctipt succeeded: result was [/system] i na końcu ze install complete . Coś jest nie tak ? bo nie wiem nigdy takie coś nie wyskakiwało no i klawka mi też nie działa wgl. :oczy:a:o

    EDIT: ok klawa działa już . Tamto co pisałem wyżej ma jakieś znaczenie czy każdemu tak wyskakuje przy update ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    #Monster69 nie wiedzieć czemu klawiatura domyślnie jest wyłączona i trzeba ją ręcznie włączyć.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    nemcio
    Przy update do 5.3.2 wyskakuje mi dwa razy : detected filesystem ext4 for /dev/block/mmcblk0p9 potem sctipt succeeded: result was [/system] i na końcu ze install complete . Coś jest nie tak ? bo nie wiem nigdy takie coś nie wyskakiwało no i klawka mi też nie działa wgl. :oczy:a:o

    EDIT: ok klawa działa już . Tamto co pisałem wyżej ma jakieś znaczenie czy każdemu tak wyskakuje przy update ?

    przed zakonczeniem montuje system i sdcard :) NIe kazdy bedzie to mial bo nie kazdy ma ext4 :) . Nadpisuje binarki ale czemu nie wiem

    PS.

    GOOGLE NOW wreszcie po polsku :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Rafal55

    Czy do instalacji tego romu trzeba zwiększyć patrycje systemowa ?jeśli nie to jakie gapsy wgrać ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @up

    Jak najmniejsze z linku z xda w pierwszym poście. I jak się sprawuje oprócz tego , że szybki. Jakieś błędy, problemy zauważyliście? Jakieś grubsze zmiany od poprzedniej wersji , nowe opcje ?

    nemcio ja też zawsze robie backup romu poprzedniego ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x