Skocz do zawartości
BMWM6

Gubienie zasięgu/słaby sygnał

    Rekomendowane odpowiedzi

    Napisano (edytowane)

    @

    Nie mam g3, zastanawiałem się nad jego kupnem. To że telefon telefonowi nie równy wiem doskonale, taki nexus 4 ma słabszy zasięg od Lumii 640. Tam gdzie na L640 jest pełne LTE na n4 można tylko pomarzyć.

    Edytowane przez quiet69

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    LG chyba tak mają, miałem kilka modeli LG, obecnie mam G3 i Lg zawsze słabiej trzymały zasięg niż telefony innych marek, w tym samym miejscu (np.dom) i w tej samej sieci.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jednocześnie używam Lg g3 i Galaxy s5 i powiem szczerze że Lg ma dużo lepszy zasięg niż Galaxy w tym samym miejscu ( telefony leżące obok siebie ).

    Wysłane z mojego LG-D855 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lysolus

    @@quiet69: To raczej pojedyncze przypadki. Ja nie mam żadnego problemu z zasięgiem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Witam.

    Od jakiegoś czasu bawię się romami w Lg G3 (D855) i jestem już całkowicie sfrustrowany. Z pewnością jest to moja wina, ale może mi pomożecie. Od czasu powrotu do stockowego romu od lg (6.0) telefon co chwile traci sygnał. Przez ok. 10s jest normalnie, ale po tym czasie pokazuje 0 kresek i krzyżyk nad nim. Przeglądałem wiele wątków, ale nic nie pomogło. Przy okazji po restarcie telefonu i włączeniu internetu mobilnego zasięg się utrzymuje, ale po wyłączeniu nie da się go już odzyskać. 

    Edytowane przez Araa
    Przerzuciłem Twój wątek do istniejącego. Proszę następnym razem upewnić się, czy już nie ma takiego samego/podobnego wątku założonego.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    krzychy

    @Up

    Jak wgrywałeś 6.0, którym sposobem ?

    Ja już wracałem kilka razy z customów na stock i nie było problemów.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wgrywałem za pomocą LG Flash toola 2014. Dodam, że tego typu problem zaczął się już 2 romy przed stockowym. 

    Edytowane przez The_Domin162

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Lesterr

    Witam.

    Mam pytanie odnośnie gubienia tego zasięgu, otóż są jakieś sprawdzone fixy by zniwelować ten problem?

    Telefon mam pół roku, nie spadł mi, nie był zalany. Siedzę na MM. Gdy wgrywałem CM 13 to tam to był w ogóle koszmar, ponieważ po każdym zakończonym połączeniu tracił mi się sygnał.

    Czym to może być spowodowane?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Wydaje mi sie ze G3 tak juz ma, bo u mnie w jednym miejscu jest od 1 do 4 kresek, zasieg pływa.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.