Skocz do zawartości
Michał Raciborski

Potrzebuję rad dotyczących wgrania romu do telefonu ZTE V967S

    Rekomendowane odpowiedzi

    fyme

    Dziwna sprawa. Lewa os v5 to bardzo stabilny rom. Robiłeś przed instalacją wszystkie wipe'y?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    fyme

    Spróbuj w takim razie czegoś innego (innego romu) jeśli sytuacja się powtórzy to może wina leży po stronie sprzętu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    fyme

    Nie ma żadnych oznak życia?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    fyme

    Bardzo mało prawdopodobne że to system. W najgorszym razie dostałbyś bootlopa ale telefon by żył i można by wtedy wgrać inny rom. Z resztą masa ludzi przed tobą pracowała na tym romie i nikt nie uwalił telefonu i nie piszę tutaj tylko o userach z tego forum a o całej społeczności lewa na świecie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    fyme

    Ostatnią deską ratunku jest wgranie fabrycznego romu przez Flash tool tyle że aby to zrobić telefon musi reagować na kabel. Na forum jest mój wątek o przywracaniu backupu. Jest w nim fabryczny rom oraz instrukcja wgrywania. Spróbuj być może się uda.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x