Skocz do zawartości
Roxer12

Problem z wgranym rom

Rekomendowane odpowiedzi

Napisano (edytowane)

Witam

wgrałem Custom romu do mtoroli mb525 i w poradniku pisało że telefon sie uruchomi a jest taka bateria i że sie ładuje . W czym jest problem ?

Jeszcze jak odłącze od prądu to sie wyłancza O.o :D

Czy mógłby ktoś dać normalnego Custom romu

I jakiś poradnik :D

Edytowane przez Roxer12

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Przy pokazaniu się baterii trzeba jeszcze raz kliknąć power, ale to oczywiste.

Wipe zrobiłeś?

Tapatalknięte.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jest pewien probblem nie poczekałem aż mi ktoś odpowie i programem RSD litle wgrałem ten plik Sbf. i teraz telefon wgl. sie nie włancza nawet jak go podepne do rądu nic sie nie dzieje tylko kiedy podepne go do pc swieci sie biała dioda Nwm jak to naprawici pomoże ktoś ???

:zdziwko: :E

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.