Skocz do zawartości
Aizen503

SlimKat 4.4.4 error przy wgrywaniu gappsów

    Rekomendowane odpowiedzi

    Zainstalowalem ale SlimBean starsza wersje. Ale mam nastepujacy problem. Podczas uruchomienia np aparatu wyskakuje ze brak karty SD ale karta jest. Druga sprawa ze np jak zainstalowalem SwiftKeya to wyskakuje mi caly czas ze musze miec karte SD. Nie wiem czemu. A jak wchodze w menadzer plkow to ta jak by nie widzialo pamieci telefonu. Gdy chce wejsc w jakis folder to pisze ze nie mam uprawnien Nie wiem co chodzi. Zrobilem unmount tak jak pisales i nie wiem czy to nie jest wina tego. Prosze o pomoc

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Normalnie mount robi sobie rom przy instalacji ,coś jest nie tak ,a wcześniej ten slimkat chodził ci normalnie bez gapsow?

    Może zainstaluj cm 11 ? Tylko najnowszą wersję.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Przypadkiem ten ROM nie wymaga do instalacji TWRP? Zainstaluj je, zrób full wipe, zainstaluj ROM i wgraj GAPPSy.

    PS. Nie ten dział.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się

    • Ostatnio przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    x